none
Instalacion Multipoint Server 2012 RRS feed

  • Pregunta

  • Estoy instalando Server Multipoint 2012 por primera ves. Luego de instalar los controladores graficos y de haber creado la cuenta administrador y nada mas, el sistema al arrancar solo muestra una pantala azul que dice:

                                                           Crear una estacion de multipint Server

                                                                             PRESIONE 'B'

    Para configurar una estación, presione la letra 'B' del teclado conectado al concentrador que desea asociar con este monitor

    El único teclado/monitor/mouse conectado hasta el momento, es el de la misma computadora. Yo presiono la 'B' y no pasa nada y no me deja continuar con la instalación y configuración correspondiente. Todavia no llegue a cargar ningún programa ni antivirus ni licencias cal ni nada. el único usuario que posee es el de administrador. Esta computadora solo posee ademas conectada el monitor + teclado+mouse de ella misma (no hay clientes ni nada instalado)

    por otro lado no veo en ningun lugar un manual detallado de instalacion y configuracion del server multipoint 2012 (como por ejemplo la instalacion de las cal y demas)

    Aguardo respuesta

    lunes, 22 de abril de 2013 14:35

Todas las respuestas

  • Hola, no soy ningún especialista en Multipoint, pero es evidente por lo que te dice que para continuar la instalación debes tener conectado por lo menos un terminal adicional

    Entiendo que tienes claro cuál es la función de Multipoint ¿si? :-)

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Windows Server - Todos los Paso a Paso
    MVP [Directory Services] - MCT - MCSE - MCSA
    MAP - MCC - MCSA Windows Server 2012
    MCSA Windows Server 2008 MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory / Network Configuration / Applications Configuration / Server Virtualization / Windows 7 Configuration / Windows 7 & Office 2010 Deployment / Vista Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    martes, 23 de abril de 2013 12:36
    Moderador
  • Estimado Guillermo, antes que nada agradezco tu interés y la respuesta.

    No creo que el problema sea que si o si debo tener ya instalado una terminal adicional sin antes haber terminado de configurar el servidor. Resulta que voy a instalar en este servidor 12 ncomputing L300 por lo que debo antes instalar el Vspace correspondiente y si el servidor no me deja continuar como voy a hacerlo??? Pregunta: hay alguna forma de que me deje loguearme con el usuario administrador para terminar de configurarlo??? la única forma que me deja hacer algo es entrando a prueba de fallos, pero entiendo debe haber alguna otra manera.

    Gracias Nuevamente

    martes, 23 de abril de 2013 14:21
  • Como te comenté antes, no he instalado Multipoint, pero por el mensaje que está dando, a mi entender el problema es ese, exige la configuración de por lo menos un terminal

    Lamentablemente no hay foro en español dedicado a Multipoint, sólo he visto el de inglés, que si te arreglas como para escribir la pregunta, lo puedes encontrar en

    http://social.technet.microsoft.com/Forums/es-ES/windowsmultipointserver/threads

     


    Guillermo Delprato - Buenos Aires, Argentina
    Visite Windows Server - Todos los Paso a Paso
    MVP [Directory Services] - MCT - MCSE - MCSA
    MAP - MCC - MCSA Windows Server 2012
    MCSA Windows Server 2008 MCITP: Enterprise Administrator / Server Administrator
    MCTS: Active Directory / Network Configuration / Applications Configuration / Server Virtualization / Windows 7 Configuration / Windows 7 & Office 2010 Deployment / Vista Configuration
    Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos.

    martes, 23 de abril de 2013 14:52
    Moderador
  • Saludos...

    En mi caso me estaban instalando un servidor con Windows Server Multipoint 2012 y le paso lo mismo al técnico, me parece que entro en modo a prueba de fallos o algo así y logro configurar el equipo pero no podía entrar de forma normal y al final se dio por vencido, yo recordé que algo parecido me paso con una PC que no respondía el teclado aun y que en la instalación no tuve problemas, en esa ocasión tanto el teclado como el ratón tenían conexión USB así que conseguí tanto el teclado y el ratón con puesto PS/2 y funciono.

    Ahora con respecto al Windows Server Multipoint 2012 parece ser que el servidor le pasaba lo mismo así que decidí hacer la prueba cambiando el teclado y el ratón con la conexión PS/2 y efectivamente funciono sin problemas, pude entrar normalmente y realizar la s instalaciones faltante así como la alta de usuarios sin ningún problema y para comprobar si era algún daño en el ratón o teclado instale otro con conexión USB y volvió a ocurrí lo mismo,  no respondían así que lo deje los que tenían puerto PS/2.

    Buen día. 


    jueves, 12 de octubre de 2017 16:18
  • yo probe cambiando el teclado a ps2 y me funciono
    jueves, 18 de enero de 2018 23:03
  • Hola amigo mira la verdad yo estaba apunto de ir a comprar el teclado PS2 pero de puro show le aprete el boton de apagado una sola vez y se salio de esa pantalla y me dejo ingresar el nombre de usuario y contraseña e ingresar a la sesion normalmente espero que te sirva
    jueves, 29 de marzo de 2018 16:04
  • A mi me paso algo similar  al reiniciar un servidor , y me gustaria saber cual fue tu solucion ,  en los comentarios se dice  , que con un teclado y usb PS/2 ,   tambien comentan que solo apretando el boton de power una sola vez..

    Atento a tus comentarios ..

    Saludos .

    miércoles, 6 de febrero de 2019 1:16
  • Ctrl+alt+sup y seleccionas cambiar de usuario y entras con el de administrador
    jueves, 7 de febrero de 2019 17:58
  • Hola, buenos días, el problema se resuelve conectando tu teclado y mouse a un hub USB que a su vez este conectado a tu equipo.

    Saludos

    miércoles, 13 de noviembre de 2019 15:33
  • Hola Miguel

    Tuve un caso similar después de actualizar el controlador de video del servidor. La solución que encontré fue:

    1. Buscar e ir a Multipoint Manager

    2. Seleccionar Editar configuración del servidor para multipoint.

    3. Marcamos la opción iniciar siempre en el modo consola.

    4. Aceptamos los cambios.

    5. Reiniciar el servidor.

    ¡Listo!


    jueves, 21 de noviembre de 2019 16:27