none
Configuracion UM RRS feed

  • Pregunta

  • Buen dia

    Tengo configurado el rol UM en un exchange 2007 SP2, en el OCS puede llamar al buzon de voz, cambiar el saludo, todos las opciones que tienen se puede realizar, pero cuando llaman a la extension y contesta el buzon de voz al dejar el mensaje de voz la contestadora dice que lo ha enviado, pero al buzon del usurio no sale nada y en el OVA dice que no tiene mensaje de voz, quisiera que por favor me orientaran a ver donde esta mandado los mensajes de voz.

    ATTE: Mauricio Buendia

    viernes, 6 de agosto de 2010 20:10

Respuestas

  • Dario, revisando mi exchange encontre varios errores en eventviewer que son el 1082 y el 1185, con el 1082 me dice que tengo con el HUB transport, pero he podido encontrar una solucion que me funciona.

    • Marcado como respuesta Uriel Almendra miércoles, 15 de mayo de 2013 17:15
    miércoles, 11 de agosto de 2010 15:44

Todas las respuestas

  • Mauricio, contanos un poco más sobre tu infraestructura, IP Gateways, PBXs, etc.

     

    Saludos,


    Dario Woitasen | MCITP: Enterprise Messaging Administrator | MCTS: Microsoft Exchange Server 2010, Configuration
    miércoles, 11 de agosto de 2010 15:38
  • Dario, revisando mi exchange encontre varios errores en eventviewer que son el 1082 y el 1185, con el 1082 me dice que tengo con el HUB transport, pero he podido encontrar una solucion que me funciona.

    • Marcado como respuesta Uriel Almendra miércoles, 15 de mayo de 2013 17:15
    miércoles, 11 de agosto de 2010 15:44
  • Mauricio, no estaría mal que cuentes la descripción del evento 1082 y como solucionaste el mismo, ya que puede servir para otras personas que sufran el mismo inconveniente.

     

    Saludos,


    Dario Woitasen | MCITP: Enterprise Messaging Administrator | MCTS: Microsoft Exchange Server 2010, Configuration
    miércoles, 11 de agosto de 2010 16:21