locked
PC con W7 Ultimate no ve equipos en grupo de trabajo RRS feed

  • Pregunta

  • Tengo una PC en mi empresa con Windows 7 Ultimate SP1 que no ve los equipos en el grupo de trabajo, mi red está conformada por 1 equipo con Windows 2008 Server, 2 con Windows 7 Professional, 5 con Windows XP Professional y este último con Windows 7 Ultimate, todas 32 bits, menos el Servidor que es 64 bits.

    Tengo acceso a todas las PCs si ingreso la ruta de acceso, todas me pinguean bien pero no veo los equipos en el grupo de trabajo y por ende tampoco puedo utilizar las impresoras de la red ni programas de gestión alojados en el Servidor, algo bastante crítico.

    Las 2 PCs que tienen Windows 7 Professional ven la red sin ningún problema, de hecho no hubo que hacerles nada raro, solo ponerlas en el grupo de trabajo.

    Probé deshabilitando la conexión IPV6, probé con cambiar manualmente la IP y DNS de forma fija. Las propiedades de uso compartido del grupo de trabajo (Red de Trabajo) están exactamente iguales a las de Windows 7 Professional que no presentan este problema. Deshabilité el Firewall de Windows, tambén el Antivirus (Avast Internet Security 7). Configuré los archivos hosts.

    En fin... probé unas cuantas alternativas y no tuve la solución, tampoco la encontré en este foro.

    ¡¡¡H.E.L.P.!!!

    miércoles, 24 de octubre de 2012 22:21

Respuestas

  • muchas de las veces cuando entramos a un grupo de trabajo nos aparece una ventana emergente la cual dice si deseas activar el uso compartido de archivos y red, por lo general se habilita todo danco clic hay en caso contrario lo tendrias que hacer manual

    te dejo el enlace donde hay que corroborar

    clic derecho en el icono de red- abrir el centro de redes y recursos compartidos-cambiar cofiguracion de uso compartido avanzado y te saldra esta pantalla

    
    
    
    

    Freelance-IT http://www.freelance-it.com.mx

    martes, 30 de octubre de 2012 18:34

Todas las respuestas

  • muchas de las veces cuando entramos a un grupo de trabajo nos aparece una ventana emergente la cual dice si deseas activar el uso compartido de archivos y red, por lo general se habilita todo danco clic hay en caso contrario lo tendrias que hacer manual

    te dejo el enlace donde hay que corroborar

    clic derecho en el icono de red- abrir el centro de redes y recursos compartidos-cambiar cofiguracion de uso compartido avanzado y te saldra esta pantalla

    
    
    
    

    Freelance-IT http://www.freelance-it.com.mx

    martes, 30 de octubre de 2012 18:34
  • Gracias Jesús pero eso ya lo había puesto y así y todo no se veian los equipos.

    Probando muchas variantes, saqué el cable de red del switch y lo conecté directo al router de la red y milagrosamente aparecieron todos los equipos en el grupo de trabajo.. eso si, reinicié el equipo y ya no estaban, ni siquiera conectado al switch ni router...

    martes, 30 de octubre de 2012 19:45
  • exceletne pues a tomar nota un saludo

    Freelance-IT http://www.freelance-it.com.mx

    martes, 30 de octubre de 2012 21:40