none
error de tiempo de ejecucion sharepoint 2.0 a sharepoint 3.0 RRS feed

  • Pregunta

  • saludos 

    tengo un servidor ws 2003, con wss2.0 y quiero actualizarlo a la version 3.0 mediante in-place upgrade, ya que solo es un servidor, entonces al momento en que se termina la ejecución del asistente para configuración de productos y tecnologías de sharepoint, al momento de iniciar me muestra este error espero alguien me pueda apoya 

    martes, 12 de noviembre de 2013 19:30

Todas las respuestas

  • Hola,

    ¿Has revisado los logs para ver que información se registra?

    Saludos


    ------------------------------------------------------------
    Juan Carlos González Martín MVP de SharePoint Server
    Director revista CompartiMOSS: http://www.compartimoss.com
    Blog: http://geeks.ms/blogs/ciin
    Twitter: @jcgm1978
    ------------------------------------------------------------

    martes, 12 de noviembre de 2013 22:24
  • Saludos 

    no lo se interpretar, ¿que tengo que ver ?, si quieres verlo lo puedes descargar de aquí http://www.sendspace.com/file/xfhv4k

    Gracias 

    martes, 12 de noviembre de 2013 22:48
  • Saludos 

    Sabes no se si, es por el modo que tengo para hacer la actualización, tengo wss 2.0, y ahí activo ASP 2,  instalo  fimework 3.5,

    terminado esto, ejecuto el prescan /all e instalo WSS 3.0 selecciono  upgrade "yes" y next al terminar me logeo /nombre del equipo/administrador y password  

    martes, 12 de noviembre de 2013 23:55
  • Saludos 

    espero me puedas apoya, o que fue lo que hice mal que es tan obvio que no lo note gracias

    miércoles, 20 de noviembre de 2013 22:53