none
Problemas al instalar Directorio Activo RRS feed

  • Pregunta

  • Buenos días

    Tengo un Windows Server 2008 instalado en mi servidor y estoy creando el directorio activo y me sale el siguiente error:

    Actualmente no se necesita una contraseña para la cuenta de administrador local. se recomienda que ejecute la herramienta de la linea de comandos net user con la opción /passwordreq:yes para obligar a usar una contraseña para esta cuenta antes de crear el dominio nuevo.

    El problema es que ya le dio clave al administrador y me sigue saliendo este mensaje de error

    lunes, 2 de diciembre de 2013 13:41

Respuestas

  • Buen dia MarcoRuiz.

    Al ver dicho mensaje "El Nuevo dominio no se puede crear porque la contraseña de la cuenta de administrador local no cumple los requisitos", lo podremos solucionar poniendo una contraseña mas segura al administrador local al equipo donde vas a instalar tu AD.

    Prueba poniendo una contraseña que tenga como minimo 07 caracteres y una combinacion de numeros, letras y simbolos.

    Nos cuentas como te fue.

    Saludos, Alfonso

    • Marcado como respuesta Uriel Almendra lunes, 2 de diciembre de 2013 16:14
    lunes, 2 de diciembre de 2013 14:27

Todas las respuestas

  • Buen dia MarcoRuiz.

    Al ver dicho mensaje "El Nuevo dominio no se puede crear porque la contraseña de la cuenta de administrador local no cumple los requisitos", lo podremos solucionar poniendo una contraseña mas segura al administrador local al equipo donde vas a instalar tu AD.

    Prueba poniendo una contraseña que tenga como minimo 07 caracteres y una combinacion de numeros, letras y simbolos.

    Nos cuentas como te fue.

    Saludos, Alfonso

    • Marcado como respuesta Uriel Almendra lunes, 2 de diciembre de 2013 16:14
    lunes, 2 de diciembre de 2013 14:27
  • Hola amigo sigo con el mismo problema ya le cambien la clave y esta es: Server.2013 y me sigue saliendo el mismo error me puedes ayudar.
    • Editado MarcoRuiz lunes, 2 de diciembre de 2013 16:26
    lunes, 2 de diciembre de 2013 16:26
  • Hola amigo sigo con el mismo problema ya le cambien la clave y esta es: Server.2013 y me sigue saliendo el mismo error me puedes ayudar.

    lunes, 2 de diciembre de 2013 16:55
  • Hola amigo sigo con el mismo problema ya le cambien la clave y esta es: Server.2013 y me sigue saliendo el mismo error me puedes ayudar.

    Mira mi informacion de contacto a ver si nos podemos contactar para poderte ayudar y postear la solucion en el foro.

    Saludos, Alfonso

    lunes, 2 de diciembre de 2013 18:42
  • Buen dia.

    El problema se solucionó con el siguiente commando.

    net user Administrator <YourPassword> /passwordreq:yes

    Saludos, Alfonso.

    martes, 3 de diciembre de 2013 1:00
  • en mi caso así:
    net user Administrador (Clave123) /passwordreq:yes

    Lanway Servicios Informaticos

    miércoles, 17 de septiembre de 2014 20:23