locked
Problema con Asistente para configuracion de red inalambrica. RRS feed

  • Pregunta

  • Buenas tardes, soy Tecnico en Informatica y tengo experiencia configurando wifi para edificios y pequeñas empresas pero me he encontrado con un problema el cual me esta rompiendo la cabeza y no logro resolver, tampoco encontre nada de informacion en internet al respecto.

    Resulta que tengo un router Wifi Tp-Link WR941ND y un repetidor.

    Las maquinas con windows XP, tablets y celulares se conectan sin problemas. Pero todas las maquinas con Windows 7 u 8 me detectan la red wifi del router como no configurada y se inicia el asistente para configuracion de red inalambrica.

    El asistente aparece cuando te conectas a una red wifi de un router recien comprado y con las configuraciones de fabrica, no entiendo porque esta red que ya esta configurada Windows 7 detecta que no lo esta e inicia el asistente.

    Probe dejar el router de fabrica y configurarlo desde el asistente pero sigo con el mismo problema.

    Les agradezco cualquier ayuda o sugerencia!!!

    Muchas gracias! Saludos Juan.

    jueves, 13 de febrero de 2014 12:04

Respuestas

  • Hola nuevamente, es poco probable que eso suceda, ¿has probado actualizar el firmware de tu router? por ahí podría estar el problema, prueba y comentanos como te va.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra lunes, 17 de febrero de 2014 15:27
    viernes, 14 de febrero de 2014 15:13

Todas las respuestas

  • Hola Juan y gracias por usar los foros de TechNet, te sugiero dos pruebas:

    - Si tienes otro router del mismo modelo, pruebalo y verifíca el comportamiento.

    - Ajusta el tipo de seguridad (WEP, WPA, WPA2) y revísa si en alguno de ellos a que equipos si da acceso y a cuales no.

    Quedamos a la espera de tus comentarios.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    jueves, 13 de febrero de 2014 15:27
  • Hola Uriel gracias por la pronta respuesta!, no dispongo de un router igual quizás consiga otro y pruebo, la red se encuentra abierta sin contraseña. Sera que al estar sin contraseña Windows 7 la detecta como sin configurar?.

    Gracias!!  Saludos Juan.

    viernes, 14 de febrero de 2014 12:14
  • Hola nuevamente, es poco probable que eso suceda, ¿has probado actualizar el firmware de tu router? por ahí podría estar el problema, prueba y comentanos como te va.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra lunes, 17 de febrero de 2014 15:27
    viernes, 14 de febrero de 2014 15:13