none
Problemas con EndPoint Protection RRS feed

  • Pregunta

  • Por requerimientos de mi empresa, fue necesario reubicar algunos PC en otra VLAN ubicada detrás de un firewall. Después de que se han movido estas estaciones a la nueva VLAN, me aparece "EP Deployment State: Unmanaged" en cada una de las estaciones como si no tuviera instalado el EndPoint Protection. Sin embargo al validar los equipos todos tienen el EndPoint Protection instalado y de hecho la definición de antivirus se actualiza normalmente. Les agradezco cualquier ayuda, no se que puerto o servicio puede estar siendo bloqueado por el firewall y no permite la comunicación del endpoint del cliente con la consola de System Center Configuration Manager 2012. Gracias.
    lunes, 21 de diciembre de 2015 21:16

Todas las respuestas

  • Hola, 

    En los equipos afectados verificaste que llegas a tu primary site / DP por medio de un tracert / ping 

    La politica de endpoint protection solo permite la descarga de definiciones desde tu sitio de SCCM o bien las van a buscar a internet directamente?

    domingo, 17 de enero de 2016 15:06
  • Buenas noches.

    En los clientes que cambiaron de Vlan, se verificó que el cliente de ConfigMgr llegue bien al MP?

    El puerto 80 o 443 está abierto?

    En el cliente, está el log EndpointProtectionAgent.log. Ahí, se puede encontrar detalles del problema.

    Saludos.



    Ayuda a la comunidad. Si consideras que la respuesta te fue util, marcala por favor como respuesta final. Marcela Berri Instructor/Consultor Senior IT MCT–MVP Enterprise Client Management MCTS Server Admin/AD2008/Network Inf/Srv Virt2012R2/W7yOff2010 MCTS SCCM2012/2007/SCOM2007 MCITP Exchange 2010/2007-MCTS Exch2010/2007-MCTS Lync2010 ITTechnologySite.blogspot.com

    viernes, 22 de enero de 2016 3:12