none
No puedo entrar a la Microsoft Virtual Academy RRS feed

  • Debate general

  • Saludos, no he podido ingresar a la MVA, al entrar con mi cuenta de correo, el usuario hace el login, pero el navegador carga una página en blanco, he visto en varias partes de los foros que se le debia enviar un mensaje a cliente@microsoft.com dirigido a Cesar Benavides, ya lo he hecho varias veces pero aún no me han resuelto el inconveniente.

    Yo habia iniciado el ciclo de profesional 5 estrellas pero tuve que pararlo, y ahora que pensaba retomar camino me encontré con la MVA y este inconveniente, si alguien por favor sabe como resolver esto le pido me indique.

    Muchas gracias.

    lunes, 13 de septiembre de 2010 19:34

Todas las respuestas

  • Hola Reymundo

    Se recibió la documentación y el equipo de desarrollo ya tiene el caso en estudio solo estamos a la espera de que nos confirmen la solución al problema.

    En este momento se está dando solución al problema global de la plataforma que esta mantenimiento lo cual ha ocasionado que nuestros usuarios no puedan acceder al sitio web de MVA, descarga de certificados y material para las carreras.

    Inmediatamente se tenga respuesta al cliente se le envía un correo electrónico.

    Saludos.

    Cesar Benavides
    lunes, 13 de septiembre de 2010 21:26
  • Increíble que esto tome tanto tiempo, las veces que he solicitado soporte no se demoran más de 24 o 48 horas en resolver el caso, además Microsoft es una compañía muy preventiva, lástima por este inconveniente.

    Espero por favor resuelvan todo pronto.

    Saludos.

    Reymundo Ferrer.

    martes, 14 de septiembre de 2010 19:19
  • Hola, vi en otro foro que ya habian arreglado la plataforma, pero intento entrar y sigue saliendo lo mismo, mi usuario se loguea, pero quedo en uan pagina complemente en blanco.  De verdad quiero entrar a la MVA, pero no me explico ya por qué ha pasado tanto tiempo con resolver este asunto.

     

    viernes, 17 de septiembre de 2010 15:15
  • Hola Raymundo

    El área de MVA y el área de desarrollo se están encargando de pequeños fixes de la plataforma que aun tienen problemas de igual forma su caso ya lo tiene el área encargada y estamos a la espera que nos informen cuando ya el cliente puede acceder al proceso de registro en MVA.

    Saludos

    Cesar Benavides
    viernes, 17 de septiembre de 2010 21:39
  • Sigue corriendo el tiempo y nada que puedo entrar a la MVA. Sinceramente ya es el colmo esto por parte de Microsoft, he reportado el caso y enviado pantallazos ya varias veces. ¿Será necesario acaso que me tocque crear otra cuenta para poder loguearme?

    Pido por favor celeridad en este tema porque sería lo último que me llegara Navidad y todavía en estas. Si es que he hecho mal el proceso de registro por favor confirmenme y así dejo de ahogarme en un vaso con agua.

    Espero por favor resuelva esto lo más pronto posible.

    Muchas gracias.

    martes, 5 de octubre de 2010 16:30
  • Hola Raymundo

    Después del proceso de mantenimiento realizado a la página de MVA, en este momento se están realizando un proceso de actualizaciones esperando solucionar las incompatibilidades que se estaban presentando, fecha de finalización de esta actualizacion no se posee a los clientes se les informara vía log.

    Saludos

    Cesar Benavides
    martes, 9 de noviembre de 2010 22:03
  • Hola Raydmundo,

    Hasta ayer me entere de mva, y me gustaria empezar a hacer carrera, pero tengo el  mismo problema de Cesar, cuando le doy click en iniciar sesion, escribo usuario de hotmail y password se queda en una pagina en blanco, lo mismo si le digo registrar me aparece la misma pagina de inicio de sesion, intento entrar y se queda en blanco, me gustaria saber que puedo hacer para poder entrar, he estado leyendo y dice que se puede eliminar cookies y temporales, ya lo hice y sigue igual, lo he intentado en diferentes navegadores, no se si tenga algo que ver pero te cuento, mi sistema operativo es xp 32 bits, y navegador internet explorer 8.

    De antemano muchas gracias por la ayuda.

     

    viernes, 26 de noviembre de 2010 15:01
  • Hola Claropi

    Con respecto al problema que nos informas el área operativa de MVA está trabajando para solucionar el problema que viene afectando a nuestros nuevos usuarios que desea registrarse al sitio por primera vez o usuarios que estaban ya registrados que les muestra un código de error al acceder. Estamos a la espera que el área encargada de realizar el proceso de actualizacion del portal nos confirme cuando la pagina volverá a su operatividad.

    De igual forma a todos nuestros clientes se le informara el restablecimiento del portal por medio de los foros o vía correo electrónico a los usuarios que tienen casos escalados.

    Saludos

    Cesar Benavides
    viernes, 26 de noviembre de 2010 21:20
  • Hola Comunidad MVA

     

    Les informamos que en este momentos nos encontramos en un proceso de migración de toda la plataforma de MVA la cual estaba presentando muchos problemas que han afectado a toda la comunidad durante más de un año como links rotos, problemas de ingreso al portal, inscripción a nuevas carreras, descarga de material, certificados de carreras aprobadas que no aparecen.

     

    Por estos motivos Microsoft ha decidido pasar MVA a la nube con la cual esperamos solucionar todos los problemas que nos reportaron en muchas ocasiones. También les informamos que habrán nuevos contenidos, nuevas carreras, los certificados de MVA van a cambiar completamente pero esto se les informara después de la migración. Les indicamos  algunos contenidos no se migraran debido a que son productos antiguos.

     

    Nuestros clientes podrá acceder al nuevo MVA el día 11 de Julio con lo cual podrá observar nuevo material, más carreras,  nueva imagen en los certificados que se expiden.

     

    Saludos

    viernes, 3 de diciembre de 2010 22:15
  • HOLA MI NOMBRE ES JUAN PABLO PRADA  A COMIENZOS DE AÑO ESTUVE  REALIZANDO UN CURSO DE VISUAL  BASIC  2008 PERO TUVE QUE PARAR Y EN ESTE  MOMENTO QUE DECIDE  RETOMARLO  NO  HE  PODIDO HACERLO  NO LO ENCUENTRO, SI ALGUIEN ME PUEDE AYUDAR  SE LO AGRADEZCO.

    GRACIAS 


    lunes, 17 de octubre de 2011 3:09
  • Hola Juan Pablo

     

    Con respecto su consulta le informamos que las carreras de Visual Studio 2008 no van a ser incluidas en la nueva MVA dado que ya hay nuevos productos por lo tanto serán actualizadas hacia Visual Studio 2010. Por este motivo los clientes que estaban cursando las carreras no pueden acceder al material o examen.

     

    Saludos

     


    Cesar Benavides
    martes, 18 de octubre de 2011 13:18
  • Cesar yo pertenecia al programa de desarrollador 5 estrellas, trate de migrar los datos y no pude me inscribi con otra cuenta hice algunos avances y al tratar de volver a entrar no me deja ingresar me envia a la pantalla de registro y cuando le doy los datos me dice que el correo ya existe, es el mismo problema que hay desde hace mas de un ano.

    Saludos.

     

    jueves, 3 de noviembre de 2011 1:00
  • César, yo tengo el mismo problema. Al registrarme todo funciona bien incluso avancé con algunas estrellas pero al salir y volver a entrar me envía a la pantalla de registro donde siempre me dice que el correo ya existe. He enviado correos a cliente@microsoft.com y a dudas@microsoft.com pero solo recibo un correo automático que información incoherente. También he dejado mensajes en facebook pero nadie contesta. Favor algún comentario o estado del proyecto ya que la publicidad sigue vigente.

    Saludos.

    miércoles, 11 de enero de 2012 19:16
  • Hola German66

    en el siguiente foro los clientes que aun tienen dudas sobre la migracion de DCE hacia MVA pueden exponer su consulta

    http://social.technet.microsoft.com/Forums/es-ES/mvaes/thread/7b351098-9d32-44a7-bbb0-1ae509517021

    saludos


    Cesar Benavides
    jueves, 19 de enero de 2012 10:39
  • Hola Angel

    He recibido el correo electronico donde se reporta el problema que el cliente esta presentando esta informacion ya fue direccionada al responsable operativo de MVA, el cual nos estara brindando una respuesta al estado del caso en un periodo de 5 dias habiles.

    Saludos


    Cesar Benavides
    jueves, 19 de enero de 2012 10:40
  • Buenos Días César

    Mi nombre es Farney Jimenez Toro

    Acudo a su ayuda al igual que los casos anteriormente expuestos en este foro, no puedo ingresar a MVA. Traz un tiempo de pausa en mi curso de profesional 5 estrellas retomo mis actividades pero me encuentro con  el tema de la migración

    muchas Gracias por su ayuda quedo atento de su pronta respuesta

    lunes, 26 de marzo de 2012 14:24
  •   No puedo entrar a mi cuenta de MVA, accedo a la pagina inmediatamente me sale un formulario de registro accedo de mi datos y me dice que esa correo ya existe y no puedo entrar a los contenido, al respusta que diste fue que en 5 dias habiles ya pasaron 3 meses y continuo con el mismo problema
    miércoles, 18 de abril de 2012 21:02
  • Amigo a mi sucede lo mismo, ya pudiste solucionar el inconveniente?.. Espero tú pronta respuesta..
    lunes, 27 de agosto de 2012 13:39
  • Yo tampoco puedo ingresar. Cuando voy al login, me deja hacerlo, pero después vuelve a la página como si no lo hubiera hecho y ya no me deja volver a hacerlo.

    Al limpiar las cookies me deja volver a ingresar, pero sucede otra vez lo mismo, lo probé con IE 8, Firefox y Chrome, en todos sucede lo mismo.

    Por favor! Quiero ingresar a hacer los cursos!

    Gracias.


    Mariana gil

    miércoles, 4 de diciembre de 2013 14:02
  • Yo tampoco puedo ingresar. Cuando voy al login, me deja hacerlo, pero después vuelve a la página como si no lo hubiera hecho y ya no me deja volver a hacerlo.

    Al limpiar las cookies me deja volver a ingresar, pero sucede otra vez lo mismo, lo probé con IE 8, Firefox y Chrome, en todos sucede lo mismo.

    Por favor! Quiero ingresar a hacer los cursos!

    Gracias.


    Mariana gil


    Me pasa igual, le doy Inciar Sesión, va una pagina y se devuelve a donde estaba pero sin haberme logeado, intente en todos los navegadores e incluso moviles
    domingo, 15 de diciembre de 2013 12:16
  • Buenos dias, soy jacqueline  de Argentina,hace bastante tiempo que estoy intentando registrarme a MVA, profe con todos los exploradores, cuando me quiero registrar me pide los datos de mi cuenta y me hace llenar un formulario, cuando termino de completarlo, se queda cargando unos minutos y me vuelve a aparecer la pagina del formulario. si alguien pudiera ayudarme, se lo agradeceria! Muchas Gracias

    martes, 18 de noviembre de 2014 14:14