locked
Problemas con outlook 2010 RRS feed

  • Pregunta

  • Al enviar correos a x dominio, me comentan mis destinatarios que les llegan en blanco siendo que les envío texto e imagenes adjuntas, a revisar en la bandeja de salida, oh sopresa, los mansajes aparencen en blanco. Info adicional, apenas ayer todo era normal, podia enviar y recibir sin problema alguno.

    Alguna solución o sugerencia? Gracias de antemano!

    viernes, 23 de septiembre de 2011 17:03

Todas las respuestas

  • Hola pj20,
     
    version y sp de exchange?
    Outlook está actualizado?
    desde owa ese pasa?
    pasa o todos los usuarios?
     
     

    Mitch
    Microsoft Exchange MVP | MCSE | MCTS | MCITP | MCT
    http://blogs.dotnethell.it/mitch
    http://www.windowserver.it
    http://www.windowservers.es

    viernes, 23 de septiembre de 2011 21:03
  • Me ocurre el mismo problema y me sucede en un solo usuario.

    equipo recientemente formateado.

    martes, 27 de marzo de 2012 12:46
  • Me ocurre el mismo problema y me sucede en un solo usuario.

    equipo recientemente formateado.

    Exchange 2010

    Office 2010

    outlook 2010.

    martes, 27 de marzo de 2012 12:47
  • Podrias detallar los Service Packs instalados.

    Saludos


    Adrian Rodriguez -

    jueves, 29 de marzo de 2012 15:35
  • Verifica tu Outlook para descartar que sea eso. Intenta enviar correos desde OWA con esa misma cuenta para ver si aún así los mensajes llegan en blanco. También puedes configurar en ese mismo equipo otra cuenta de usuario e intenta enviar correos y eso te hará saber si el problema es del equipo o de alguna mala configuración en Exchange.

    Saludos...


    Melvintt

    domingo, 1 de abril de 2012 20:16