none
Los Usuarios IM no ven el texto que se escriben RRS feed

  • Pregunta

  • Buenas,

     

    Instale LCS SP1, con el Srv de SQL local y todo esta funcionando bien, sin embargo tengo dos eventos que necesito saber si son errores:

     

    1. Los usuarios office Comm deben habilitar en la configuración avanzado la IP o el nombre del servidor.

    2. Los usuarios una vez inician sesion se pueden ver en la lista de contactos, pero no pueden interactuar entre ellos, NO ven los IM, NO tiene acceso a compartir archivos, Video, Voz, etc.

     

    Agradezco me ayuden

    jueves, 31 de mayo de 2007 21:28

Todas las respuestas

  • Si es el LCS2005,

    recientemente tenia el mismo problema, y lo que tenia mal configurado era algo bien sencillo.

     

    Pero responiendo a tus preguntas:

    1. En mi caso si configure la direccion IP o el nombre del servidor donde estan instalados los archivos de LCS2005.

    2. Yo tenia el problema de que los usuarios les aparecia el estado "desvio de llamadas, desconectado o estado desconocido", lo logre solucionar:

     

    Cuano agregas un nuevo host (A) en el DNS, lo tenes que agregar con la IP donde tenes los archivos de LCS2005 instalados.

     

     

    Espero te sirva de algo, ya que tu problema es similar al mio.

    No tengo mucha experiencia pero me gusta compartir experiencias informaticas.

    lunes, 2 de julio de 2007 21:53
  • Holas

     

    Yo tengo un problema parecido pero cuando publico el LCS2005 atravez de ISA 2004, en mi red lan todo funciona adecuadamente puedo conversar compartir etc...

     

    Pero cuando trato de acceder desde internet a mi LCS2005 me valida el usuario y ingresa y veo mis contactos en linea hasta ahi todo bien, pero trato de enviar un mensaje (fuera de mi oficina) a cualquier usuario (por ejemplo dentro de mi oficina) y no puedo me sale error. Mucho menos puedo enviar un archivo o establecer audio o aplicaciones.

     

    Que me podria estar faltando

     

    gracias

    martes, 3 de julio de 2007 17:02