none
aplicar politicas sin conectar a la red RRS feed

  • Pregunta

  • Hola, tengo un dominio en windows 2003, los equipos tienen el vista, le aplico las politicas y todo va bien. El problema es, que cuando inicia sesión en una máquina un usuario, y este, desconecta el cable de conexion a la red, las politicas de usuario no se aplican por lo que tiene acceso a todo. Estaba en windows 2000 y esto no me pasaba, estoy revisando las politicas por si me he dejado alguna, pero no veo nada raro. Alguna idea??

     

    Un saludo

    miércoles, 12 de septiembre de 2007 14:50

Todas las respuestas

  • estas haciendo un deployment a nivel de dominio. proba aplicar politicas por gpo localmente, o sea, importa un template a la politica local de alguna gpo que uses para linkear, y proba, cuando se desconecte de la red la pc tendria que guardar la politica local, que es la que vos le aplicas. otra cosa no sew me ocurre, a menos que el vista tenga una politica que forze estar conectado siempre con el servidor de gpo. saludos, y espero puedas resolverlo.

     

    Ale.

    viernes, 14 de septiembre de 2007 15:06
  • Ok, gracias, lo de la politica local me lo imaginaba, pero no puede ser no se guarde la politica de dominio en ningun sitio, cerrando sesión que pierda la politica, no lo entiendo, sería un poco chapu, no??

    Seguire probando, y si no encuentro nada, tendre que hacer una gpo local y pasarla al resto de máquinas.

     

    Un saludo

     

    viernes, 14 de septiembre de 2007 20:35