locked
"Sin Acceso a internet" con red wifi RRS feed

  • Pregunta

  • Hola a todos, hace un tiempo compre mi primera notebook, una DELL con W7 starter, me compre un router Dlink 600 para poder conectarme por WIFI. Hasta aca todo bien, el otro dia estaba navegando y de pronto se corto la coneccion, junto al icono de la señal wifi aparecio un signo de admiracion (!) amarillo, al pasar con el mouse por el mismo decia "conectado a JUAN (mi red) sin acceso a internet"...

    Tocando la configuración del router ( mas específicamente poniendo "clonar mac") se solucionó, pero esta mañana volvió a pasar lo mismo, volví a tocar algo en la configuración del router y ahora esta funcionando nuevamente, lei por ahi que w7 tiene problemas en cuanto a conectarse... 

    No se cual sera la causa de todo esto, obviamente descarto un problema de el proovedor del servicio ya que llame y me confirman que el modem y la señal que se envía es correcta.

    Desde ya muchas gracias a todos. saludos

    Juan Manuel

    miércoles, 15 de septiembre de 2010 1:21

Respuestas

  • Primero que nada probaria conectando el modem directamente al equipo sin pasar por el router, para corroborar lo que te dice tu ISP sobre el buen funcionamiento del modem y/o de la conexion.

    Segundo, habiendo descartado lo primero, probaria la notebook en otra red Wi-fi para ver si experimenta el mismo problema, que de ser asi, tendrias que ver de reinstalar el driver de la wireless o comprobar si existen errores sobre la interfaz de tu ntbk.

    Tercero, habiendo superado las otras dos instancias, probaria con otro router Wi-fi para descartar problemas de funcionamiento del que ya tenes.

    Saludos.


    IT Support
    miércoles, 15 de septiembre de 2010 14:43