locked
Ayuda con un problema RRS feed

  • Pregunta

  • Hola

    Tengo un problema con el servicio, al parecer cuando intento ejecutar cualquier opción en modo administrador me sale un cuadro diciendo "el servicio especificado no existe como servicio instalado" no me deja ni descargar, actualizar ni abrir cualquier programa que necesite permisos de administrador, tengo un sistema operativo de 32 bits, es windows 7 ultimate.

    Agradezco su colaboración.

    domingo, 27 de septiembre de 2015 22:45

Todas las respuestas

  • Buenos días

    Que servicio es?

    Un saludo

    lunes, 28 de septiembre de 2015 9:26
  • Buenas tardes

    Además de indicarnos que servicio es, ¿Puedes probar a pulsar la tecla <MAYS> mientras das con el botón derecho del ratón en servicios? de esta manera puedes probar a ejecutarlo con otro usuario. 

    Espero que te sea útil. 

    Un saludo

    lunes, 28 de septiembre de 2015 14:25
  • Buenas noches

    Los servicios en general son todos digamos descargo un elemento y al abrirlo me dice que "el servicio especificado no existe como servicio instalado", pero me e dado cuenta que esto solo afecta a lo que necesite permisos de administrador, digamos si voy a equipo y propiedades en la parte izquierda hay unas opciones todas las que necesiten permisos de administrador me saldrá lo mismo de "el servicio especificado no existe como servicio instalado".

    Por otro lado no entiendo bien lo de la solución que me estas dando si puedes explicármela un poco mas detallada te lo agradecería

    Muchas gracias.

    jueves, 1 de octubre de 2015 0:36