locked
RED ACCESO SOLO LOCAL RRS feed

  • Pregunta

  • Hola


    Bien tengo el pequeño problema de la RED en windows vista.

    Hasta hace unos dias funcioana todo bien, pero de repente me decia acceso solo local en el icono de la barra de tareas, aunque si tengo acceso a internet y puedo navegar son problemas y descargar. Lo cual no entiendo que me diga que solo tengo acceso solo local en el icono, Ya te di formato a la maquina y le instale los drivers actuales de la WIFI. Y sigue con lo mismo despues de una media hora mas o menos por decir un tiempo me dice que solo tengo acceso local.

    Ojala y me puedan ayudar a decir cual es la causa y cmo resolverla.


    PD. tengo otra maquina conectada al mismo router y esa no me dicho nada de lo mismo.


    SALUDOS
    sábado, 9 de agosto de 2008 3:11

Respuestas

  • Si te pasa en varios con el mismo modem o router, es él. Pero... ¿es problematico?... si tienes salida a internet... en princpio no es preocupante: si consigues que te lo cambien pues mejor ya que te darán uno de los ultimos...

    Un saludo,
    martes, 12 de agosto de 2008 20:06

Todas las respuestas

  • Si esa maquina la conectas por cable en vez de por WiFi ¿sigue pasando?...

    Un saludo,
    sábado, 9 de agosto de 2008 12:04
  • Tengo conectada una de escritorio y tiene lo mismo. Cherare esta laptop.


    martes, 12 de agosto de 2008 2:19
  • Veamos, el problema puede ser de dos tipos:

     

    1) Hardware: es decir el firmware de tu router ADSL no cumple las normas RFC del tcp/ip. Pasa en muchos modelos debido a que lso fabricantes no se han preocupado mucho en esto.

     

    2) Antivirus y suites de seguridad. Desactivalos y prueba.

     

     

    Un saludo,

    martes, 12 de agosto de 2008 5:10
  • Ya le probe con la ethernet y en ella tambien hace lo mismo, el icono de red dice que hay acceso local como en la inalambrica, a pesar de eso si puedo navegar y demas. Sin problemas. En otra laptop hace tiene lo mismo al igual que una de escritorio, todas con vista pero hardware diferente.


    Sera entonces el modem?? o vista o hardware.


    Si es el modem que les puedo dedir a mi proveedor para que me lo cambien. De la laptop no hay problema aun esta en garantia y sol la tengo que llevar, pero queria antes estar seguro ya que si la uso a diario.


    SALUDOS
    martes, 12 de agosto de 2008 19:37
  • Si te pasa en varios con el mismo modem o router, es él. Pero... ¿es problematico?... si tienes salida a internet... en princpio no es preocupante: si consigues que te lo cambien pues mejor ya que te darán uno de los ultimos...

    Un saludo,
    martes, 12 de agosto de 2008 20:06