none
SCVMM con windows xp RRS feed

  • Pregunta

  • Hola

    Ya tengo funcionando mi servidor con hyper_V y mis primeras maquinas funcionado ...

    Hemos instalado SCVMM, para poder pasar maquinas a a virtuales y así administrar el servidor

     

    La consola de administración la he instalado en Windows xp  y se ha instalado bien, pero a la hora de conectar con las maquinas virtualizadas, me dice que no pudo, que tenia actualizar una libreria en el registro de windows.

    http://support.microsoft.com/kb/951608/es

    he actualizado pero a hora obtengo otro error

    "error de autenticacion (codigo 0x507)" equipo remoto (al que me estoy conectado)

     

    Una ayudita .... muchas gracias

     

    jueves, 29 de julio de 2010 13:03

Respuestas

  • El tema es que necesitas Windows Vista SP1 o superior para ejecutar las herramientas de administracion remota de Hyper-V.

    Para administracion remota debes utilizar las herramientas en Windows Vista SP1 o superior, Windows 7, Windows 2008 o Windows 2008 R2.

    Esteban

    • Marcado como respuesta Ismael Borche miércoles, 18 de mayo de 2011 19:08
    miércoles, 4 de agosto de 2010 18:25