none
No sincroniza contenidos el servicio de busqueda RRS feed

  • Pregunta

  • Hola a todos

    Me surgió este problema por primera vez y he revisado de varias formas pero no logro solucionar el problema, instale sharepoint 2013 standard en un servidor windows 2008 R2, con la aplicación de búsquedas por defecto que crea sharepoint la active para que realizara la sincronización completa, pero sucede que nunca termina se queda corriendo y no arroja ningún error que me de alguna pista, una de las sincronizaciones que ejecute la deje 47 horas y en la columna correctos dice 2 y los demás datos en cero, he ejecutado varias veces pero demora hasta 12 horas y la columna correctos muchas veces no arroja nada, se que esto no es normal pues generalmente ejecuto las sincronizaciones en 5 minutos y mas aun los contenidos que estoy sincronizando no tienen cargada información alguna, si alguien sabe la causa de este problema solicito me puedan ayudar.

    Muchas gracias.

    miércoles, 21 de enero de 2015 21:33

Respuestas

  • Hola, yo empezaría por revisar las cuentas de seguridad que estás usando en los servicios de búsqueda. Parece que no tiene acceso al contenido o tiene algún problema más grave relacionado con esto.

    Alberto Diaz Martin twitter://@adiazcan | http://geeks.ms/blogs/adiazmartin | MVP SharePoint Server

    • Propuesto como respuesta Moderador M viernes, 23 de enero de 2015 19:24
    • Marcado como respuesta Moderador M lunes, 26 de enero de 2015 15:17
    jueves, 22 de enero de 2015 10:34

Todas las respuestas