none
Internet Explorer 10 GPO RRS feed

  • Pregunta

  • We've been migrating to Internet Explorer 10 in our Windows 2008 Standard Server Based Domain and we've found the configuration issues.

    The point is that I downloaded the updated ADMX files in order to configure it but when I try to create a new GPO and configure "Internet Options" it only shows until Internet Explorer 7.

    It seems that our server can't reach these admx files or they are missplaced.

    I copied them in C:\Windows\PolicyDefinitions and in %sysvol%\sysvol\%domainname%\PolicyDefinitions but they are still missing.

    Any idea how to solve this? Thank you.

    viernes, 31 de enero de 2014 9:51

Respuestas

  • Hola y gracias por usar los foros de TechNet, sería más probable que obtengas una respuesta si formulas tu pregunta en Español, en todo caso tienes las rutas aquí, en caso de que no sea ese el problema, no olvides comentarnos para seguir viendo tu caso.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Propuesto como respuesta Uriel Almendra viernes, 31 de enero de 2014 17:14
    • Marcado como respuesta Uriel Almendra lunes, 3 de febrero de 2014 16:21
    viernes, 31 de enero de 2014 17:14