none
OWA no se visualiza bien RRS feed

  • Pregunta

  • Estimados,

    Antes owa lo podia visualizar sin problemas pero luego de hacer algunas configuraciones dejo de mostrarse bien, de hecho internet explorer me dice que impidio que este sitio web mostrara contenidos con errores en el certificado de seguridad...

    De verdad no se que habrá pasado si algunos de ustedes ha tenido este problema cual fue su solución que me pudiera ayudar!

    lunes, 28 de noviembre de 2011 14:52

Todas las respuestas

  • Y qué configuraciones son que han "roto" el OWA?
    Saludos,

    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator (Windows Server 2008)
    MCITP: Enterprise Messaging Administrator (Microsoft Exchange 2007 & Exchange 2010)
    MCTS: Microsoft Lync Server 2010, Configuring
    MCC: Microsoft Community Contributor 2011
    Citrix CCA
    Visita mi blog en ITPro.es
    MCP Virtual Bussines Card
    martes, 29 de noviembre de 2011 19:09
    Moderador
  • Hola Camilo:

    Las configuraciones de las que habla fue en el Exchange? en un firewall? o en donde?

    Si es en un firewall verifica que tengas una política para este

    Por otro lado paraciera que es el navegador ya que mencionas que son certificados los que contienen errores, pero si es en general dudo que este sea el problema

    comentamos cuales son esos cambios que hiciste y asi enfocarno mas en donde esta el problema

     

    Saludos


    Marcial Espitia
    martes, 29 de noviembre de 2011 22:02