locked
Preguntas RRS feed

  • Pregunta

  • Buenas amigos, necesito saber cual es la minima version de IE que se puede virtualizar a traves de MDE-V, agradezco sus respuesta Saludos
    jueves, 31 de marzo de 2011 16:38

Respuestas

  • Buenas amigos, necesito saber cual es la minima version de IE que se puede virtualizar a traves de MDE-V, agradezco sus respuesta Saludos
    Hola, en general con Med-V basta con que tengas tu imagen base y desde ese sistema es que los equipos que se conecten al cliente acceden a la aplicación, en ese orden de ideas si tienes instalado Windows XP, vas a poder entregar IE 6 por ejemplo.
    • Marcado como respuesta Ismael Borche lunes, 4 de abril de 2011 20:13
    jueves, 31 de marzo de 2011 19:02

Todas las respuestas

  • Buenas amigos, necesito saber cual es la minima version de IE que se puede virtualizar a traves de MDE-V, agradezco sus respuesta Saludos

    Pregunta mejor en los grupos de virtualizacion de este mismo servidor de noticias.

    Ahora bien, si quierece cirtualizar IE, lo mejor es el Thinapp de vmware (permite virtualizar incluso el IE 6)

    Saludos :)


    jueves, 31 de marzo de 2011 17:32
  • Buenas amigos, necesito saber cual es la minima version de IE que se puede virtualizar a traves de MDE-V, agradezco sus respuesta Saludos
    Hola, en general con Med-V basta con que tengas tu imagen base y desde ese sistema es que los equipos que se conecten al cliente acceden a la aplicación, en ese orden de ideas si tienes instalado Windows XP, vas a poder entregar IE 6 por ejemplo.
    • Marcado como respuesta Ismael Borche lunes, 4 de abril de 2011 20:13
    jueves, 31 de marzo de 2011 19:02