none
Problema con las DNS al Unir un Equipo con Windows 7 Enterprise a un Dominio con Windows Server 2003 Sp1 RRS feed

  • Pregunta

  • Buen día. 

    A pesar de que el tema ha sido tratado con anterioridad se me presenta el problema al intentar unir el equipo al dominio siguiendo pasos previamente enunciados. 

    EL equipo con Win. 7 Enterprise tiene su dirección IP (sub net mask/gateway/primary DNS) Puede ver los equipos del Dominio mas no tiene acceso a ellos. 

    Me muestra "error con la resolución del nombre del servidor DNS. "

    Mediante el asistente de ID. de Red intento hacer la conexión pero en el ultimo paso me da ese error. 


    miércoles, 17 de marzo de 2010 12:15

Respuestas

  • Por un lado. Es normal que te ofrezca como nombre de "dominio" el nombre local.

    Lo que busca en realidad es la definición de dónde está la cuenta creada para validarla.
    Se pueden usar ambas formas para identificar una cuenta

    DOMINIO\USUARIO ---> cuenta de usuario del dominio

    EQUIPO\USURIO ---> cuenta del usuario local del equipo al que quieres acceder

    Y vamos por el problema base de no poder unir el equipo al dominio.

    En un post más arriba dices que "no está activo el DNS", ahora si que no comprendo.

    ¿No está instalado? ¿o no está iniciado el servicio?

    Porque si no funciona DNS, entonces todo es explicable

    Revisa que el arranque del servicio esté en automático, que el servicio esté realmente funcionando y que estén creadas las correspondientes zonas (olimpico.com y _msdcs.olimpico.com) con sus registros

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    viernes, 19 de marzo de 2010 18:25
    Moderador

Todas las respuestas

  • Buen Dia, Proitzehn.

    Verifica que el DNS en el cliente le resulva sin problemas los nombres de Dominio.

    nslookup "servidor.nomdominio.ext" y nslookup "num_ip"

    de lo contrario tendriamos que verificar la estructura de tu red.  Suerte


    Ing. Diego Fernando Muñoz L. MCT - MCSA - MCSE - CCAI - CCNA.
    miércoles, 17 de marzo de 2010 13:09
  • Me arroja el siguiente error: 

    "No se pudo resolver el nombre DNS de un controlador de dominio en el dominio que se estaba uniendo. compruebe que el cliente esta configurado para comunicarse con un servidor DNS que puede resolver nombres dns en el dominio de destino."

    Note que el Windows 7 Enterprise al agregar la dirección IP para que me tome la denominación de Red de Trabajo debo agregarle el (gateway). 

    El servidor Tiene los siguientes datos. 
    IP   192.168.0.1
    MSK 255.255.255.0
    GATE 0.0.0.0.

    DNS 192.168.0.1

    En la red las maquinas están conectadas siguiendo la misma linea del servidor, y creando previamente los equipos y los usuarios en el Active Directory. Todos bajo Windows XP Sp2/Sp3.

    Puedo conectarme desde el equipo con Windows 7 Enterprise al servidor por el escritorio remoto y a través de la red de la empresa. 

    Usando los comandos nslookup "servidor.nomdominio.ext"/"num_ip" No obtengo respuesta alguna, he verificado el cableado de esta estación por algun detalle adicional con otro equipo y esta funcionando. 


    ¿Que me podrías aconsejar?
    miércoles, 17 de marzo de 2010 18:14
  • Revisa que en los clientes en la configuración de TCP/IPv4 esté configurado usar como DNS *únicamente* a 192.168.0.1

    Y en el NSLOOKUP debes reemplazar "servidor.dominio.ext" por el nombre de *tu servidor y dominio*
    Así si tu dominio se llama empresa.com y el DC se llama "dc", el comando a ejecutar es

    NSLOOKUP dc.empresa.com

    Y pega textual el la respuesta de dicho comando por favor


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    miércoles, 17 de marzo de 2010 18:46
    Moderador
  • Hola Buenos días. Según lo recomendado esto es lo que obtengo. 

    NSLOOKUP ao-server.olimpico.com

    SERVIDOR: UNKNOWN

    ADDRESS: 192.168.0.1

    *** UnKnown no encuentra ao-server.olimpico.com: No response from server

     

    Aun con todo esto debo agregar lo siguiente:

    Logro comunicarme a través de la red con el servidor en si y los equipos del dominio. Ingresando la ruta como tal del equipo en este caso ( OLIMPICO\CONTAB1 y su contraseña) por dar un ejemplo. Sin embargo esto no sucede con todos.

    Noto que el equipo con Windows 7 muestra al intentar hacer la conexión con otros equipos que pertenece a otro dominio pero este dominio es el mismo nombre de la maquina; en este caso "Admsys". Por lo que debo modificar este valor por el de "Olímpico" al intentar hacer la conexión. 

    El equipo con Windows 7 tiene una conexión para redes inalambricas, por la cual recibe la conexión a Internet, esta se agrego a la Red Hogar y la conexión por puerto de red se agrego a la Red de Trabajo. Debo desconectarme de la red inalámbrica para poder ejecutar el comando pues al dejarla conectada me arroja los valores de la conexión a Internet mas no de la red interna de la oficina. 

     

    ¿Que puede estar sucediendo?

     

     

    viernes, 19 de marzo de 2010 13:55
  • Hola Buenos días. Según lo recomendado esto es lo que obtengo. 

    NSLOOKUP ao-server.olimpico.com

    SERVIDOR: UNKNOWN

    ADDRESS: 192.168.0.1

    *** UnKnown no encuentra ao-server.olimpico.com: No response from server

     ¿Que puede estar sucediendo?

    Te falta crear la zona inversa en el DNS para tu dominio. De este modo, te responderá la IP de la máquina
    Saludos, Marc
    viernes, 19 de marzo de 2010 14:01
    Moderador
  • Aun con todo esto debo agregar lo siguiente:

    Logro comunicarme a través de la red con el servidor en si y los equipos del dominio. Ingresando la ruta como tal del equipo en este caso ( OLIMPICO\CONTAB1 y su contraseña) por dar un ejemplo. Sin embargo esto no sucede con todos.

    Noto que el equipo con Windows 7 muestra al intentar hacer la conexión con otros equipos que pertenece a otro dominio pero este dominio es el mismo nombre de la maquina; en este caso "Admsys". Por lo que debo modificar este valor por el de "Olímpico" al intentar hacer la conexión. 

    El equipo con Windows 7 tiene una conexión para redes inalambricas, por la cual recibe la conexión a Internet, esta se agrego a la Red Hogar y la conexión por puerto de red se agrego a la Red de Trabajo. Debo desconectarme de la red inalámbrica para poder ejecutar el comando pues al dejarla conectada me arroja los valores de la conexión a Internet mas no de la red interna de la oficina. 

     Que puede estar sucediendo?

    Si tienes más de un domnio y quieres acceder a ellos, o bien pones el sufijo del mismo cuando intentes resolver por DNS, o en las propiedades DNS de la tarjeta de red añades todos y cada uno de los sufijos DNS de las diferentes máquinas de cada dominio, de modo que si no resuelve en "olimpo", lo intentará resolver con el siguiente sufijo DNS que hayas configurado.
    Saludos, Marc
    viernes, 19 de marzo de 2010 14:03
    Moderador
  • Hola Marc, gracias por la respuesta.

     

    Tan solo existe un dominio en la empresa, el comentario con respecto a la dominiacion de dominio con el nombre del equipo solo la arroja el equipo con Windows 7. al intentar conectarme con alguna maquina dentro del dominio.

    He especificado en la configuración todos y cada unos de los sufijos DNS que se me piden. no entra al dominio, pero me puedo comunicar a los equipos de este; tal como ya había comentado. 

    • Marcado como respuesta Proitzehn viernes, 19 de marzo de 2010 15:10
    • Desmarcado como respuesta Proitzehn viernes, 19 de marzo de 2010 15:10
    viernes, 19 de marzo de 2010 14:35
  • Siguiente con este, ¿Como especifico la zona inversa?

    Es el único equipo que presenta problemas al conectar, ayer hice la prueba con un equipo con windows xp sp3 y conecto al instante con el dominio y luego con otro con vista business y conecto al instante. En cambio este con win7 enterprise me arroja estos errores. 

    DEBO acotar lo siguiente; entro al servidor vía remota, y en herramientas administrativas consulto que funciones tengo activas y cuales no, tengo acá la función de Servidor DNS -NO- configurada, tan solo me dice en el registro de configuración del servidor que este fue configurado como controlador de dominio.

    ¿Puede ser este el principio del problema?

    viernes, 19 de marzo de 2010 14:38
  • Respecto a lo primero, no tiene relación con el problema. Simplemente que no está creada la zona de resolución inversa, y NSLOOKUP trata de darte el nombre del servidor DNS. No te preocupes por eso pues Active Directory NO necesita la resolución inversa.

    Lo que sí seguro te está dando problemas es la segunda conexión inalámbrica a Internet.

    Win7 tiene "la costumbre" de darle mayor prioridad a una red inalámbrica que a una cableada, aunque cambies el orden de las placas. Yo personalmente sufro el problema :-( Cuando hay dos redes una wifi y otra cableada, siempre va primero por la wifi.

    Y por lo tanto está tratando de usar el DNS de Internet del ISP y luego no encuentra el dominio Active Directory

    Prueba unirla con la wifi deshabilitada. Aunque luego tendrás que ver cómo convives con el problema

    Y como comentario, que un cliente del dominio tenga una conexión directa a Internet puenteando toda la seguridad de AD no es bueno para nada.

    Otra cosa importante a tener en cuenta es que el nombre de máquina *tiene que ser diferente al del dominio* si comprendo bien lo que comentas.

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    viernes, 19 de marzo de 2010 14:50
    Moderador
  • Bueno en ese caso nos estamos entendiendo. Todo lo referente a la conexión del dominio la hago teniendo la conexión inalámbrica desactivada para mejor desempeño, pues con tristeza veo lo que comentas es demasiado favoritismo con las redes inalambricas. 

     

    Tu ultimo comentario lo comprendo a la perfección, pero es algo que me arroja el propio Windows 7. Pero cambia el agregar la ruta correcta y hacer la conexión con un equipo de la red.  Es como si me denominara el propio equipo como un dominio aparte mas allá de la red existente.

    viernes, 19 de marzo de 2010 15:25
  • DEBO acotar lo siguiente; entro al servidor vía remota, y en herramientas administrativas consulto que funciones tengo activas y cuales no, tengo acá la función de Servidor DNS -NO- configurada, tan solo me dice en el registro de configuración del servidor que este fue configurado como controlador de dominio.

    ¿Puede ser este el principio del problema?


    Aquí me has matado. Tienes o no tienes el servicio de DNS configurado en el DC?
    Saludos, Marc
    viernes, 19 de marzo de 2010 15:46
    Moderador
  • Tu ultimo comentario lo comprendo a la perfección, pero es algo que me arroja el propio Windows 7. Pero cambia el agregar la ruta correcta y hacer la conexión con un equipo de la red.  Es como si me denominara el propio equipo como un dominio aparte mas allá de la red existente.


    No comprendo lo que me quieres decir con esto :-(

    No entiendo la relación con el nombre duplicado máquina-dominio

    Normalmente nunca hay que agregarle ni sufijos de búsqueda en la conexión de red, ni en las propiedades del equipo

    Si cuando haces NSLOOKUP ao-server.olimpico.com no devuelve la dirección de dicho servidor, entonces revisa en el servidor DNS que esté el correspondiente registr A (Host)

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    viernes, 19 de marzo de 2010 16:48
    Moderador
  • Hola de nuevo...

    tal como te digo, acabo de revisar y no esta activo en el servidor la opcion de servidor /servicio DNS, si tiene como te haria un ImprPant. 

    Tan solo en la configuración del puerto de red tiene asignado como DNS esto: 192.168.0.1

    viernes, 19 de marzo de 2010 17:29
  • Hola de nuevo...

    tal como te digo, acabo de revisar y no esta activo en el servidor la opcion de servidor /servicio DNS, si tiene como te haria un ImprPant. 

    Tan solo en la configuración del puerto de red tiene asignado como DNS esto: 192.168.0.1

    viernes, 19 de marzo de 2010 17:29
  • OK, te explico que sucede y que motiva mi anterior comentario. 

     

    Al yo intentar acceder desde el equipo con windows 7, a algun equipo que esta en la red, me sale una ventana con lo siguiente:

     

    SEGURIDAD DE WINDOWS

    ESCRIBIR CONTRASEÑA DE RED

    escriba su contraseña para conectarse a: XXXXX

    (dos cuadros de texto para introducir el usuario y otro para la contrasela del equipo en cuestion)

    Bajo estos cuadros dice: "DOMINIO: ADMSYS" ( que es el nombre de mi equipo con win7)

     

    ((el equipo XXXXX tiene Windows xp y esta dentro del dominio al que quiero conectarme))

    Vuelvo y repito... Solo existe un dominio en la oficina, que es al que trato de unir este equipo (con win7). 

    el "dominio" ya indicado solo cambia... al yo agregar en este caso Esto en el campo de nombre de usuario "OLIMPICO\XXXXX", solo haciendo esto con cada equipo de la red la denominación -DOMINIO:ADMSYS- cambia a -DOMINIO:OLIMPICO-

    Mi pregunta es: ¿ Porque este equipo toma como nombre del dominio, cosa que no ha estado configurado antes por ser un equipo nuevo, esta denominación del nombre de mi equipo o es algo normal para esta versión de Windows tomar el nombre del equipo como dominio antes de agregarse a uno en particular?

    Todos los demás con vista business y winxp pro se conectan sin problemas, agregándole una IP fija, marcara de subred y la dirección del servidor en el el campo de DNS. Este con win7 ya también lo tiene así tal cual, logra verse a través de la red e inclusive conectarse vía remota con el servidor. pero con todo y eso no logro unirlo al dominio. 

     

     

    viernes, 19 de marzo de 2010 17:53
  • Por un lado. Es normal que te ofrezca como nombre de "dominio" el nombre local.

    Lo que busca en realidad es la definición de dónde está la cuenta creada para validarla.
    Se pueden usar ambas formas para identificar una cuenta

    DOMINIO\USUARIO ---> cuenta de usuario del dominio

    EQUIPO\USURIO ---> cuenta del usuario local del equipo al que quieres acceder

    Y vamos por el problema base de no poder unir el equipo al dominio.

    En un post más arriba dices que "no está activo el DNS", ahora si que no comprendo.

    ¿No está instalado? ¿o no está iniciado el servicio?

    Porque si no funciona DNS, entonces todo es explicable

    Revisa que el arranque del servicio esté en automático, que el servicio esté realmente funcionando y que estén creadas las correspondientes zonas (olimpico.com y _msdcs.olimpico.com) con sus registros

     


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    viernes, 19 de marzo de 2010 18:25
    Moderador
  • En un post más arriba dices que "no está activo el DNS", ahora si que no comprendo.

    ¿No está instalado? ¿o no está iniciado el servicio?

    Porque si no funciona DNS, entonces todo es explicable

    Revisa que el arranque del servicio esté en automático, que el servicio esté realmente funcionando y que estén creadas las correspondientes zonas (olimpico.com y _msdcs.olimpico.com) con sus registros

    A eso mismo iba yo.

    Por favor, detalla exactamente qué tiene instalado ese DC (los roles) y dónde está el servidor DNS que soporta ese AD.


    Saludos, Marc
    viernes, 19 de marzo de 2010 22:45
    Moderador
  • Si no tienes el rol de DNS instalado en ese DC, hazlo y seguimos con el tema.
    Saludos, Marc
    sábado, 20 de marzo de 2010 16:13
    Moderador
  • Buen dia,

    Por intereses superiores en mi sitio de trabajo no puedo modificar la configuración del servidor... (políticas de la empresa)

    Entiendo que parte de sus dudas vienen de allí (que no tiene servicio/servidor de DNS), sin embargo. No tengo la autorización para modificarlo. 

    Sin embargo Quiera una opinión concreta sobre el problema expuesto, motivado a tres puntos:

    1. El servidor trabaja normal como controlador de dominio (active directory) y todos los equipos que están acá conectados a este funcionan a la normalidad como debe ser una red. Aunque según noto que es importante que tenga activa la función de Servidor DNS; a este, quien lo configuro en su momento, parece ser que no considero necesario activarla. 

    2. Hay diversos equipos con varias configuraciones y OS. Windows XP Sp2/Sp3, Windows Vista business y este con Windows 7 Enterprise. Y todos excepto el ultimo se conectan a la normalidad bajo los métodos existentes en cada versión del Windows en especifico. Creando su perfil de equipo y usuario dentro de la configuración del Dominio.

    3. Si Windows 7 según entiendo en tres de sus versiones tiene ciertas características similares a Windows vista Business y Ultimate, por lo menos en cuanto a redes se refiere. ¿A que podría deberse el hecho de que pueda trabajar con Vista Business con el dominio y con el Windows 7 solo puedo ver la red que este conforma mas no acceder al dominio propiamente.

     

    Muchas gracias por las opiniones y sugerencias brindadas. 

     

    martes, 23 de marzo de 2010 13:31
  • Hola,

    Para que un dominio basado en AD de Windows funcione correctamente, se debe apoyar en un servicio de DNS. Éste suele instalarse en el primer DC del bosque/dominio. Es fundamental que además esté bien configurado o te aseguras tener multitud de problemas.

    Si el DC no es servidor de DNS, debe haber al menos uno en esa red, bien en otro Windows, bien en Linux/Solaris/Unix, etc.

    Tienes una introducción a esos conceptos en http://cid-72370476216aac6e.skydrive.live.com/browse.aspx/.Public/ITPro%20-%20WS2008%20Introducci%c3%b3n%20al%20Directorio%20Activo 

    Además, los equipos clientes deben tener configurado como servidor DNS, de modo exclusivo, al servidor que tenga ese rol, de modo que al unirlo al dominio encuentre los registros necesarios (SOA, NS, etc.) que le dirijan al DC de su site y pueda unirse al citado dominio.

    Si alguna de esas condiciones no se cumple, es cuando surgen comportamientos anómalos que hacen difícil diagnosticar los errores y encontrar alguna solución.

    Particulamente yo trabajo con un Windows 7 Enterprise conectado vía VPN a un dominio Windows Server 2003, funcionando sin problemas.


    Saludos,
    Marc
    MCSA/MCSE 2003
    MCITP: Enterprise Administrator
    MCTS: Exchange 2007
    martes, 23 de marzo de 2010 13:57
    Moderador
  • Buenas Tardes

    Yo he comprado PC HP All IN ONE de HP Ellos  vienen con sistema operacional Windows 7 Profesional.

    Tengo un servidor Windows server 2003 R2 Standar Edition Service Pack 2 

    Al tratar de ingresar una de las maquinas All in One al dominio me dice:

    Error al intentar unirse al dominio

    No se puedo resolver el nombre DNS de un controlador de dominio en el dominio que se estaba uniendo. Compruebe que el cliente está configurado para comunicarse con el servidor DNS que puede resolver nombres DNS en el dominio destino.

    Despues de ejecutar IPCONFIG /ALL en mi servidor Windows Server 2003 R2 Standar Edition SP2 obtuve

    Windows IP Configuration    

    Host Name . . . . . . . . . . . . : SVRNEWCOOP   

    Primary Dns Suffix  . . . . . . . : CONFEP0.COOP   

    Node Type . . . . . . . . . . . . : Hybrid   

    IP Routing Enabled. . . . . . . . : No   

    WINS Proxy Enabled. . . . . . . . : No   

    DNS Suffix Search List. . . . . . : CONFEP0.COOP 

    Ethernet adapter Local Area Connection:     Connection-specific

    DNS Suffix  . :    

    Description . . . . . . . . . . . : Broadcom BCM5708C NetXtreme II GigE (NDIS VBD Client)   

    Physical Address. . . . . . . . . : 00-19-9C-4D-3B-7B   

    DHCP Enabled. . . . . . . . . . . : No   

    IP Address. . . . . . . . . . . . : 192.168.100.3   

    Subnet Mask . . . . . . . . . . . : 255.255.255.0   

    Default Gateway . . . . . . . . . : 192.168.100.2   

    DNS Servers . . . . . . . . . . . : 192.168.100.2                                       

    200.31.12.1   

    Primary WINS Server . . . . . . . : 192.168.100.3 

    Ethernet adapter Local Area Connection 2:     Connection-specific

    DNS Suffix  . :    

    Description . . . . . . . . . . . : Broadcom BCM5708C NetXtreme II GigE (NDIS VBD Client) #2   

    Physical Address. . . . . . . . . : 00-19-9C-4D-3B-7B   

    DHCP Enabled. . . . . . . . . . . : Yes   

    Autoconfiguration Enabled . . . . : Yes   

    Autoconfiguration IP Address. . . : 169.254.245.161   

    Subnet Mask . . . . . . . . . . . : 255.255.0.0   

    Default Gateway . . . . . . . . . : 

     

    Trate de configurar las maquinas All in one con la siguiente informacion:

    Direccion IP: 192.168.100.189

    Mascara Sub red: 255.255.255.0

    Puerta de enlace predeterminada: 192.168.100.2

    Servidor DNS Preferido: 192.168.100.2

    Servidor DNS Alternativo: 200.75.51.132

     

    Mi problema es igual o muy parecido al que tiene Proitzehn en conclusion que deberia hacer para asegurar que mis equipos W7 profesional puedan entrar al dominio?

     

    Mil gracias

    Saludos

     

    John

    martes, 11 de mayo de 2010 3:06
  • JohnBolanos, lee los detalles del post. No puedes estar usando como DNS en *ninguna* máquina al DNS del ISP (200.31.12.1)

    Todos los clientes e inclusive el propio controlador de dominio deben tener configurado como DNS a 192.168.100.3 *únicamente*

    Además ese controlador de dominio tiene más de una interfaz de red, lo cual es sabido que en este caso trae problemas de conectividad y autenticación de cuentas, entre otros.


    Guillermo Delprato - MVP-MCT-MCSE-MCSA MCITP: Enterprise/Server Administrator MCTS: Active Directory/Network/Applications Configuration --- Este mensaje se proporciona "como está" sin garantías de ninguna clase. Usted asume todos los riesgos. --- Buenos Aires, Argentina
    • Propuesto como respuesta JohnBolanos jueves, 13 de mayo de 2010 2:26
    martes, 11 de mayo de 2010 11:51
    Moderador
  • Gracias Guillermo

    Ya resolvi el tema voy a detallar mejor los errores y la solucion

    Yo tengo un servidor linux en donde esta instalado el DNS, correo y el sitio web.

    ERRORES:

    PRIMER ERROR: Yo en principio configuraba los clientes W7 con la direccion primaria DNS la direccion del servidor Linux

    SEGUNDO ERROR: Mi servidor windows server 2003 R2 standard edition SP2 no tenia el servicio DNS arriba.

    TERCER ERROR: Efectivamente colocaba como DNS segundario la direccion de mi ISP

    SOLUCION:

    En el servidor windows server 2003 R2 standard edition SP2 inicie el servicio DNS del server (Inicio->Panel de Control->Herramientas Administrativas->Servicios->DNS Server y lo inicio automaticamente. (Ya esta listo el DNS Windows)

    En los clientes All in one  en el Adaptador de la tarjeta de red configure las maquinas con la siguiente informacion:

    Direccion IP: 192.168.100.xxx

    Mascara Sub red: 255.255.255.0

    Puerta de enlace predeterminada: 192.168.100.2 (IP Linux)

    Servidor DNS Preferido: 192.168.100.3 (IP Windows Server 2003)

    Servidor DNS Alternativo:                     (Ninguno consejo de Guillermo)

    Y Listo

    Bien de nuevo mil gracias.

     

    • Propuesto como respuesta JohnBolanos jueves, 13 de mayo de 2010 2:27
    jueves, 13 de mayo de 2010 2:26