none
PROBLEMA CON ASISTENTE FUERA DE OFICINA EXCHANGE 2010 RRS feed

  • Pregunta

  •     Hola buenos días, tengo instalado Exchange server 2010 con SP3. Y tengo problemas con todos mis usuarios unos 350, que activan la respuesta automática de fuera de Oficina pero nunca llega a los remitentes del correo. Ni fuera ni dentro de la organización. He revisado el mi organización de Exchange, en transporte de concentradores, en dominios remotos tengo activado permitir mensajes fuera de oficina externos y heredados de cliente outlook 2003 o anteriores.

    Alguien me podria dar una idea por que me está ocurriendo esto. Tambien lo activado por PowerShell, y tampoco funciona.

    Muchas gracias

    jueves, 29 de agosto de 2013 10:27

Respuestas

  • Hola Herrera,

    Valida con el siguiente comando: Get-MailboxDatabase | get-Mailbox | Get-MailboxautoreplyConfiguration | select identity,autoreplystate si el estado del auto-reply se encuentra habilitado o deshabilitado para los usuarios que tienen el problema:

    Valida si la URL de OOF es la misma que se muestra en EWS

    OOF URL desde Outlook

    Para validar la URL de EWS ejecuta el comando: Get-WebServicesvirtualdirectory | fl *url*

    Ambas URLs deben mostrar lo mismo: https://<tudominio>/ews/exchange.asmx

    De no ser asi realiza los cambios necesarios.


    Saludos cordiales | Exchange Trainer | MCDST-MCTS-MCITP-MCSA-MCT

    • Marcado como respuesta Uriel Almendra miércoles, 16 de abril de 2014 12:36
    miércoles, 16 de abril de 2014 0:54