locked
Mi pc se bloquea...Win 7 RRS feed

  • Pregunta

  • Cuando abro mi ordenador estoy en el escritorio y cuando quiero hacer algo se bloquea el ordenador. Esto me pasa con todos los programas que abro...Y no puedo pasar el antivirus ya que tambien se me bloquea y me pone el programa no responde. Qué puedo hacer???
    domingo, 13 de noviembre de 2011 12:02

Respuestas

  • De hecho el problema persiste solo cuando me conecto a internet...Ideas???

     


    Hola, haz clic en Inicio, digita MSCONFIG y ENTER.

    En la ventana de Configuración del sistema, ve a la pestaña General, marca inicio de diagnóstico, reinicia y prueba el internet, este modo es similar al seguro con un poco más de características.

    Fíjate si también ocurre lo mismo o si trabaja bien.

    Dinos también cómo es el bloqueo, es decir, se te cuelgan las aplicaciones o todo el sistema?

    martes, 15 de noviembre de 2011 18:21

Todas las respuestas

  • Arranca el sistema en Modo seguro y comprueba si persiste el problema. Para arrancar en Modo seguro, pulsa F8 antes de que aparezca la pantalla de carga de Windows y selecciona "Modo seguro" en el menú.

    Microsoft MVP Windows Expert Consumer | http://blogs.msmvps.com/dmartin/ | http://www.wintecnico.com

    domingo, 13 de noviembre de 2011 14:32
  • en el modo segura funciona bien...Pero no me voy a quedar todo el tiempo en modo seguro!!!

     

    domingo, 13 de noviembre de 2011 14:37
  • Tengo otra partición de win 7 que no utilizo...Tiene algo que ver???

     

    domingo, 13 de noviembre de 2011 14:43
  • esta otra partición tammbién tiene este problema

     

    domingo, 13 de noviembre de 2011 14:44
  • Puede ser por skype??? Me dijeron que aveces da problemas en los sistemas de 32 bits
    domingo, 13 de noviembre de 2011 15:13
  • Hola, si te funciona en modo seguro quiere decir que probáblemente sea alguna de las aplicaciones o servicios que te están iniciando con Windows los culpables, inicia en modo normal, dale clic en inicio, digita MSCONFIG y ENTER.

    Pestaña Inicio y empieza a deshabilitar todos los que no sean de Microsoft, reinicia el sistema y fíjate el comportamiento.

    lunes, 14 de noviembre de 2011 2:02
  • Ok muchas gracias. Voy a probar
    lunes, 14 de noviembre de 2011 15:05
  • Lo he probado pero los únicos archivos que encuentra són los de idioma de Steam...
    lunes, 14 de noviembre de 2011 15:13
  • De hecho no, me había equivocado, había escrito MISCONFIG :p Pero ahora lo he hecho bien y los he desabilitadi y creo que FUNCIONA!! Mil Gracias de verdad
    lunes, 14 de noviembre de 2011 15:21
  • De hecho no, me había equivocado, había escrito MISCONFIG :p Pero ahora lo he hecho bien y los he desabilitadi y creo que FUNCIONA!! Mil Gracias de verdad


    Ok, confírmanos si en efecto sigue funcionando bien.

    ¡Gracias!

    lunes, 14 de noviembre de 2011 16:45
  • Ahora de momento funciona solo mi Gogle Chrome y mi Mozilla buguean un poco...Voy a tratar de instalarlos de nuevo a ver si funciona

     

    lunes, 14 de noviembre de 2011 20:01
  • De hecho el problema persiste solo cuando me conecto a internet...Ideas???

     

    martes, 15 de noviembre de 2011 17:20
  • De hecho el problema persiste solo cuando me conecto a internet...Ideas???

     


    Hola, haz clic en Inicio, digita MSCONFIG y ENTER.

    En la ventana de Configuración del sistema, ve a la pestaña General, marca inicio de diagnóstico, reinicia y prueba el internet, este modo es similar al seguro con un poco más de características.

    Fíjate si también ocurre lo mismo o si trabaja bien.

    Dinos también cómo es el bloqueo, es decir, se te cuelgan las aplicaciones o todo el sistema?

    martes, 15 de noviembre de 2011 18:21