locked
Instalado I Explorer 8 sale aviso I Explorer 6 RRS feed

  • Pregunta

  • Tengo instalado el Internet Explorer 8 , pero al abrir algunas paginas me dice que tengo el Internet Explorer 6 y no las puedo abrir.

    Que solucion me podeis sugerir ?

    Gracias.

    viernes, 27 de enero de 2012 9:57

Todas las respuestas

  • Una desinstalacion de IE8 - Reinciar y posteriormente actualizarlo de nuevo, el problema que se habrá quedado mal instalado con la instalación de IE8 anterior.

    Prueba y comentanos.

    viernes, 27 de enero de 2012 12:43
  • He realizado la desinstalacion y la instalacion de IExplorer8 y me sigue saliendo esto, en determinadas paginas.

    Si uso Firefox no me ocurre. En mi Portatil con Windows Vista y con IExplorer9 tambien va bien.

    sábado, 28 de enero de 2012 10:15
  • Hola! Gracias por contactar con los foros de Microsoft TechNet.

    Por favor, ve al menú Ayuda>Acerca de, en tu navegador, y cópianos aquí la pantalla con los detalles. Por otro lado, en qué sistema operativo te está ocurriendo esto?

    Saludos!


    Pablo Alejandro Fain
    MCP, MCSA, MCTS, MCITP
    To follow me on Twitter: @pabloafain
    To view my LinkedIn Profile: Click here
    This posting is provided AS IS, with no warranties.
    lunes, 30 de enero de 2012 17:41
  • El sistema Operativo es  WINDOWS XP HOME EDITION 

    martes, 31 de enero de 2012 10:55
  • Yo creo que lo que te sale anteriormente de internet explorer 6 debe ser algun spam o malware, pasale el malware bytes o alguna utilidad para eliminarlos y comentanos.

    un saludo

    martes, 31 de enero de 2012 13:12
  • He pasado el MalwareBytes' Anti Malware

    No me detecta nada extraño. Me sigue saliendo el mismo aviso, (solo en determinadas páginas). Es por curiosidad por lo que intento reparar esto, ya que no me produce ningun contratiempo porque puedo ver dichas páginas con Firefox.

    Gracias por seguir aguantándome.

    Un saludo

    miércoles, 1 de febrero de 2012 18:34