none
¿Algún problema entre Windows XP y PHP ver. 5.2.X? RRS feed

  • Pregunta

  • Hola a todos.

    Quería preguntaros sin hay algún problema conocido entre Windows XP (iis 5.1) y PHP ver. 5.2.8 (por ejemplo) ya que he seguido los pasos del siguiente video creado por Daniel Garzon en Channel9 pero no hay manera de echarlo andar. Me aparece una pantalla en blanca cuando intento ver el info.php.

    ¿Alguna idea?. He probado con distintas versiones y nada. Y las usadas son las mismas que el video.

    Gracias.

     

    viernes, 7 de mayo de 2010 11:30