none
inicio de cesión interactivo RRS feed

  • Pregunta

  • tengo un problema , cuando enciendo mi equipo me sale un letrero de error por el inicio de secion interactivo.

    tengo reiniciar la pc , entrar en modo segur. ya que se aya iniciado apagarlo y entonces prende bien .

    que devo hacer para que mi pc prenda norma

     

     
    martes, 13 de agosto de 2013 23:52

Respuestas

  • Como mejor solución que te puedo dar con la información que proporcionas sería realizar un arranque limpio siguiendo estos pasos y verificar que programa te esta generando el problema.

    Saludos


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra martes, 27 de agosto de 2013 16:13
    martes, 27 de agosto de 2013 16:12

Todas las respuestas

  • Buenas Fabito,<o:p></o:p>

    Puede ser por el antivirus, cual utilizas? haz la siguiente prueba: deshabilita temporalmente el antivirus (fuera de red claro) y observa si te da el error.<o:p></o:p>

    También Puedes una reparación de inicio de Windows (no estoy segura de que vaya a funcionar)<o:p></o:p>

    PD: El pc afectado, no pertenece a ningún dominio verdad?<o:p></o:p>

    Ya me dices, saludos¡<o:p></o:p>

    miércoles, 14 de agosto de 2013 12:07
  • Hola y gracias por usar los foros de TechNet, necesitaremos más información:

    - Sistema operativo

    - A partir de que momento se presenta este mensaje

    - Cualquier otra información que creas pertinente para hacernos una idea más detallada de tu problema.

    Esperamos tus comentarios

    Saludos


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    viernes, 23 de agosto de 2013 19:27
  • Como mejor solución que te puedo dar con la información que proporcionas sería realizar un arranque limpio siguiendo estos pasos y verificar que programa te esta generando el problema.

    Saludos


    <EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA> Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra martes, 27 de agosto de 2013 16:13
    martes, 27 de agosto de 2013 16:12