none
No me acaba la instalacion del windows SBS 2011 en IBM Xseries RRS feed

  • Pregunta

  • Buenas tardes, solo queria hacerles una pregunta respecto al windows sbs 2011.Tengo un servidor nuevo IBM Xseries 3550 M3.He iniciado la instalacion con el Serverguide de IBM, me lo hace todo aparentemente bien, me deja establecer la configuracion de red, el nombre del equipo, el nombre del dominio, lanza la instalacion.........pero cuando (parece ser) que empieza a promocionar el equipo, me da un error de que no ha podido hacer el dcpromo.

    Por lo que he podido ver, parece que es un problema con el usuario que me pide en la instalacion, ya que una vez saltado el error, intento hacer el dcpromo a mano y me da un error de la contraseña.Ahora mismo no tengo el equipo delante y estoy escribiendo esto un poco de memoria pero........ese usuario que pide, tiene que tener alguna caracteristica especia?, la contraseña contiene Mayusculas, minusculas, simbolo, numeros..........Gracias por la atencion

    miércoles, 17 de agosto de 2011 18:53

Respuestas

  • Hola,

    El problemaque puedes tener es que el nivel de seguridad de la contraseña sea bajo para la definicion (GPO) que viene el el sistema operativo, intenta con una contraseña que contenga 8 caracters y mezcle letras, numeros y simbolos y en teoria deberia funcionar. La GPO la podras cambiar despues una vez finalices la instalacion y definir el nivel de seguridad que tu quieras.

    Un saludo,

    Xavier.


    Si la respuesta le ha sido util, por favor votela e indiquelo, servira para ayudar a otros a resolver antes sus problemas.
    • Editado Xavier A jueves, 18 de agosto de 2011 6:30 Ampliacion
    • Propuesto como respuesta Ismael Borche viernes, 19 de agosto de 2011 19:47
    • Marcado como respuesta Ismael Borche martes, 23 de agosto de 2011 16:23
    jueves, 18 de agosto de 2011 6:29

Todas las respuestas

  • Hola,

    El problemaque puedes tener es que el nivel de seguridad de la contraseña sea bajo para la definicion (GPO) que viene el el sistema operativo, intenta con una contraseña que contenga 8 caracters y mezcle letras, numeros y simbolos y en teoria deberia funcionar. La GPO la podras cambiar despues una vez finalices la instalacion y definir el nivel de seguridad que tu quieras.

    Un saludo,

    Xavier.


    Si la respuesta le ha sido util, por favor votela e indiquelo, servira para ayudar a otros a resolver antes sus problemas.
    • Editado Xavier A jueves, 18 de agosto de 2011 6:30 Ampliacion
    • Propuesto como respuesta Ismael Borche viernes, 19 de agosto de 2011 19:47
    • Marcado como respuesta Ismael Borche martes, 23 de agosto de 2011 16:23
    jueves, 18 de agosto de 2011 6:29
  • Problema resuelto, era todo tema del DVD de IBM.Al final pudimos resolverlo.Gracias por todo
    martes, 23 de agosto de 2011 16:35