none
NO PUEDO ACTUALIZAR SERVICIE PACK 1 PARA OFFICE 2013 RRS feed

  • Pregunta

  • Buenas Tengan Todos,

    El inconveniente que presento es que al momento de realizar la actualización de service pack 1 para office 2013 (KB2817430) de 64 ó 32 bits sea cual sea el sistema del paquete de office. me arroja un error de instalación

    the expected version of the product was not found on the system

    la versión esperada del producto no se encontró en el sistema

    lo extraño es que a un solo un equipo si lo dejo instalar la actualización y tiene las mismas características privilegios administrativos que los demá se ha corroborado la configuración del mismo y se han hecho comparaciones.

    Espero una pronta respuesta a este inconveniente por parte de ustedes nivel de importancia alta gestion empresarial soporte tecnico empresarial.

    favor mandar copia de revisión y solución al correo 

    juan.florez@haceb.com

    de ante mano Gracias

    viernes, 22 de mayo de 2015 13:41

Respuestas

Todas las respuestas

  • Hola Juan Florez,

    Podrias revisar que version the aparece en las opciones de ayuda de alguno de los productos?

    Parece como si la version 2013 no estuvese instalada... pero no me fio.

    Un saludo.

    viernes, 22 de mayo de 2015 13:50
  • 


    Saludos,

    Version ( 15.0.4569.1503) MSO (15.0.4569.1506) 64 bits

    parte micosoft office 2013

    version ( 15.0.4719.1001) MSO (15.0.4719.1000) 32 bits

    parte micosoft office 2013

    viernes, 22 de mayo de 2015 13:58
  • Hola Juan Florez,

    Las versiones MSO 15.0.4569.1506 y superiores indican que el SP1 ya está instalado.

    No te preocupes.

    Un saludo.

    • Marcado como respuesta Moderador M lunes, 25 de mayo de 2015 20:54
    viernes, 22 de mayo de 2015 14:13
  • Muchas Gracias Sr Alvaro Paredes.
    viernes, 22 de mayo de 2015 14:50
  • No hay de qué :)

    Un placer.

    lunes, 25 de mayo de 2015 9:50
  • BUENAS TARDES AMIGO AL TRATAR DE INSTALAR SP3 EN OFFICE 2007 NO ME DEJA

    EN EL MOMENTO QUE SE ESTÁN EXTRAYENDO LOS ARCHIVOS SE CANCELA LA INSTALACIÓN Y DICE LO SGTE:

    ERROR EN LA INSTALACIÓN DE ESTE PAQUETE. LA VERDAD HE TRATADO DE BUSCAR SOLUCIONES EXTERNAS PERO NO SON MUY EXPLÍCITOS QUE DIGAMOS LE AGRADECERÍA MUCHO QUIEN ME PUEDA COLABORAR.

    GRACIAS.

    lunes, 25 de mayo de 2015 21:41
  • Hola de nuevo :)

    Asi a bote pronto, prueba con esto:

    1. Comprueba que haya al menos 3GB de espacio libre en el equipo

    2. Que tengas suficientes permisos en el equipo para realizar la instalacion (mejor si eres Administrador local)

    3. Instala el parche de https://support.microsoft.com/en-us/kb/967642/es

    4. Comprueba que no haya ningun disco en el lector de DVD, Pen-Drive o disco duro extraible. Realiza la instalacion desde el propio disco duro de la maquina.

    5. Realiza los pasos indicados en la Solucion del articulo: https://support.microsoft.com/en-us/kb/926946/en-us (Ojo, va en Inglés ya que la traduccion en español tiene un fallo en cuando a uno de los comandos)

    Espero que sea de ayuda, si no, te recomendaria abrir un otro hilo en el foro especificamente para esta cuestion. Asi evitamos que en un futuro se confundan los usuarios al buscar soluciones en este foro :)

    Espero que te sea fructifero,

    un saludo.

    martes, 26 de mayo de 2015 6:16