none
MENSAJE "configurando MICROSOFT OFFICE STANDARD 2013" al abrir archivo office RRS feed

  • Pregunta

  • Hola a todos!!

    A ver si alguno me puede ayudar con mi problema.

    Hace un tiempo hice la instalación del Office Standard 2013. El mismo fue activado correctamente. Ahora, cada vez que abro cualquiera de las aplicaciones (excel, word, ppt, outlook, etc) o un archivo asociado a estas aparece el mensaje "CONFIGURANDO MICROSOFT OFFICE STANDARD 2013" y se queda cargando algo que no sé que es, ero tarda bastante. La verdad es que me tiene loco. Probé varias formas de repararlo , pero nada. Podría algún voluntario darme una mano. 

    Muchísimas gracias 

    Saludos

    jueves, 13 de marzo de 2014 14:55

Respuestas

  • Hola nuevamente, no nos proporcionas más información así que te de doy la respuesta mpas probable, si existe una versión anterior de Office instalada en el equipo provoca estos errores, la recomendación es dejar sólo Office 2013 instalado.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra jueves, 20 de marzo de 2014 16:48
    jueves, 20 de marzo de 2014 16:48

Todas las respuestas

  • Hola Federico y gracias por usar los foros de TechNet, podrías comentarnos desde cuando notaste este comportamiento, es decir si aparece desde la primera vez que abriste Office después de instalarlo, y también comentanos si existe otra versión de Office en este equipo, cualquier otro dato que consideres relevante para tener una mejor idea del problema, quedamos a la espera.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    jueves, 13 de marzo de 2014 19:35
  • Hola nuevamente, no nos proporcionas más información así que te de doy la respuesta mpas probable, si existe una versión anterior de Office instalada en el equipo provoca estos errores, la recomendación es dejar sólo Office 2013 instalado.

    Saludos.


    EL CONTENIDO ES PROVISTO "COMO ESTA" SIN GARANTIA DE NINGUN TIPO, YA SEA EXPLICITA O IMPLICITA& Gracias TechNet Community Support Por favor recuerda "Marcar como respuesta" las respuestas que resolvieron tu problema. Es una manera común de reconocer a quienes te ayudaron, y hace más fácil para otros visitantes el encontrar una solución después.

    • Marcado como respuesta Uriel Almendra jueves, 20 de marzo de 2014 16:48
    jueves, 20 de marzo de 2014 16:48
  • configurando microsoft office standard 2013

    Saludos me sumo al problema, al ejecutar tanto word, excel y outlook 2013 sale una pantalla que

    dice progreso de la configuracion

                      y

    configurando microsoft office standard 2013

    eso sale siempre, e utilizado todo lo que microsoft dice para desinstalar las versiones anteriores y no soluciona el problema todo los fixit para 2007 y 2010 con eso se desinstalo todas las versiones anteriores pero nada solucionea el problema, tenia instalado office 2007 32bit  y ahora estoy instalando office 2013 de 64bit.

    por favor es urgente la ayuda o solucion ya que teno 180 usuarios  y bueno las las licencia estan recien compradas o toto legal por favor a ver si puedes los ingenieros dar una soluion al problema lo mas rapido posible  gracias

    mi correo es fpalacios@iguapan.com.ec o fjpv73@hotmail.com

    Francisco Palacios

    jueves, 17 de julio de 2014 16:17