none
Servidor se pon lento RRS feed

  • Pregunta

  • Buenas tardes, tengo problemas con windows server 2012 R2 con 10 usuarios, con el cual venia trabajando bien, pero se puso muy lento y no responde a las conexiones de las terminales, si alguien puede darme una idea de como resolverlo de antemano muy agradecido.
    miércoles, 15 de junio de 2016 18:46

Respuestas

  • Hola, Sergio:

    El abanico de causas por las que un servidor MS w2k12 R2 puede aumenta exponencialmente su latencia en respuestas a solicitudes de usuarios es tan amplio como en estaciones de trabajo clientes, lo que implica que sus posibles soluciones pasan a ser a priori similares.

    Para darte una respuesta técnica exacta, necesitamos una definición técnica exacta del problema. El planteamiento que señalas es muy genérico, y al menos desde mi punto de vista es imposible darte una respuesta técnica sin más información. Como sugerencia, haznos saber las prestaciones del servidor del que estamos hablando, los roles que desempeña, aplicativos de terceros implementados.. y de ser posible un listado de errores más frecuentes registrados en el Visor de Sucesos de la máquina. Hasta entonces, te recomiendo procedas con una limpieza básica del sistema, como por ejemplo con las indicaciones de los compañeros de WP Admin:

    · Soluciones para un ordenador lento:
    http://www.ordenadorlento.es/limpiar-pc/


    Desiderio Ondo || Engineer

    • Propuesto como respuesta Moderador M jueves, 16 de junio de 2016 14:30
    • Marcado como respuesta Moderador M miércoles, 22 de junio de 2016 17:09
    jueves, 16 de junio de 2016 9:04