none
Escritorio remoto RRS feed

  • Pregunta

  • Buenas noches

    Acabo de crear un directorio activo con Windows 2008 cree usuarios y metí 3 maquinas con Windows 7 y 2 con Windows 2008 r2

    Cree un usuario y lo hice miembro de administradores, administradores de empresa, administradores de esquema, admin del dominio, usuarios del dominio, y al iniciar sesión de escritorio remoto en los win 7 no tengo problemas pero en win 2008 me dice que las credenciales usada para conectarse a xx.xx.xx.xx no funcionaron.

    les agradeceré su ayuda

    miércoles, 23 de julio de 2014 5:56

Respuestas

  • Hola, EBecerra2:

    Dando por hecho que está habilitado el acceso por TS en las estaciones MS w2k8 que señalas, te recomiendo que te asegures que las credenciales que usas tengan como nombre de usuario "<dominio>\<usuario>", ya que suele ser el error más habitual..
    Ej: dominio: ebecerra.local  => usuario: ebecerra.local\Administrador  => password: contraseña asociada

    PD. Por motivos de seguridad en tu propia red, no es recomendable que un usuario adicional sea miembro de los grupos de Administración que señalas (especialmente Admins. de esquema). Te sugiero mejor les dejes con privilegios de usuario normales y les instruyas a emplear la herramienta RUN AS..

    Más info:
    · Documentacion oficial de RUN AS..
    http://technet.microsoft.com/es-es/library/cc771525(v=ws.10).aspx

    · Explicación y ejemplos prácticos de RUN AS.. (cortesía de MVP Fernando Reyes):
    http://freyes.svetlian.com/RunAs/RunAs.htm


    Desiderio Ondo | Bachellor Science in Computer engineering | MCSE certified | ITIL certified | Exchange mailing certified

    • Marcado como respuesta Uriel Almendra lunes, 28 de julio de 2014 17:00
    miércoles, 23 de julio de 2014 9:33