none
Pantallazo azul al entrar como administrador - W2003 Server RRS feed

  • Pregunta

  • Hola.

    Tengo un servidor W2003 Server con ultimo SP y parches. Con dos discos en Raid1 por HW.

    Le tuvimos que cambiar uno de los discos por averia.

    El proceso de sincronizacion terminó correctamente, pero de pronto el servidor se reinició (no puedo decir si fue al terminar o durante la replicación, pero habian pasado varias horas)

    A partir de ahí NO se podía entrar en el servidor. El error que daba era un error en la BBDD del AD (lass.exe 0xC00002E1)

    Pudimos restaurar de copia de seguridad y el servidor arranca con normalidad y los PC's se conectan y pueden trabajar.

    PERO:

    Si desde el servidor entramos con el usuario administrador, cuando empieza a cargar la configuracion, da un pantallazo azul y se reinicia.

    Podemos entrar en modo serguro y modo seguro red.

    Tambien en modo SD.

    He creado otro usuario administrador por si el perfil estaba mal, pero tambien lanza pantallazo.

    El error es STOP:0X0000008E(0X00000005,0X808BA233,F6F938F8,0 X00000000)

    En internet hay mucha informacion sobre este error y creo que ya he hecho todos los pasos sin resultado.

    - He desinstalado aplicaciones innecesarias

    -Actualizado driver TVIDEO (quitar y actualizar)

    - Pasar antivirus

    -desde MSCONFIG he desactivado los programas de arranque y desactivado los servicios NO-WINDOWS y ASOMBROSAMENTE sigue dando el pantallazo.

    - He quitado los modulos de RAM, limpiado y puesto modulos uno a uno.

    - He intentado aplicar el hotfix 883664 from Microsoft pero NO me deja porque dice que el SP que está ya está incluido.

    ¿Alguna IDEA?

    Gracias.

    Saludos.

    martes, 7 de junio de 2016 16:06