none
no me funcionan las cuentas de correo de ono en window live mail RRS feed

  • Pregunta

  • tengo dos cuentas de correo ONO, configuradas para gestionarlas desde Window Live Mail en mi pc, con Window 7, y no soy capaz de hacerlas funcionar. Han estado funcionando bien hasta hace unos 8 días que  cambie la contraseña de las cuentas en ono y aunque después he vuelto a configurarlas en Window Live, ahora , no se porque, ni recibo correos, ni puedo enviar.

     Cuando intento enviar un correo, me pide continuamente "el usuario y la contraseña", la pongo, envio, y me la sigue pidiendo, he configurado la cuenta como 10 ò 12 veces y sigue igual. No se si estare haciendo algo mal, o hay por ahí algo que me impide funcionar con normalidad.

    Les agradecería que me hechasen una manita para resolver este problemilla.  Gracias 

     
    lunes, 2 de noviembre de 2015 20:22

Respuestas

  • Hola Desiderio; gracias por interesarte por mi problema. Mira una cosa, el correo de Ono desde la web me funciona correctamente, luego la configuración de esas cuentas debe estar bien hechas,el problema lo tengo cuando esas cuentas las configuro en Window Live Mail que no me funcionan y me piden continuamente el usuario y la contraseña. Haber si se nos ocurre otra cosa, porque me tiene, hasta el gorro. Saludos , Gracias 
    • Marcado como respuesta midelirio miércoles, 4 de noviembre de 2015 17:01
    miércoles, 4 de noviembre de 2015 17:00
  • Hola, Midelirio:

    Una cosa es acceder al webmail con las credenciales.. y otra MUY diferente es hacer uso del llamado "cliente pesado": una aplicación para gestionar el correo electrónico. En ningún momento he dicho que las credenciales sean incorrectas: señalo una configuración incompleta (o al menos, incorrecta) del cliente de correo electrónico, lo que como te decía en el post anterior, NO es un problema responsabilidad de Microsoft (puesto que el aplicativo funciona correctamente). De ahí que te remita al FAQ oficial del operador: es ahí donde debes preguntar cómo configurar un cliente "pesado" concreto para el correo electrónico.

    Si hubiera sido un problema con cuentas de correo @hotmail.com, @hotmail.es y/o @outlook.com.. podríamos ayudarte. Te ruego comprendas que al ser un error de @ono.com (u @ono.es), es con el operador de ONO con quien debes hablar. Otra cosa MUY diferente es que algún compañero haya tenido por casualidad alguna experiencia parecida y pueda decirte lo que hizo..

    · Ayuda y soporte de fibra ONO:
    https://www.ono.es/clientes/te-ayudamos/dudas/foro-particulares/


    Desiderio Ondo || Engineer

    • Marcado como respuesta midelirio domingo, 8 de noviembre de 2015 19:32
    miércoles, 4 de noviembre de 2015 17:46

Todas las respuestas

  • Hola, Midelirio:

    Partimos de la base que el origen del problema que señalas no es realmente de Microsoft, sino de una configuración incorrecta (no descarto incluso posible incompatibilidad) de tu operador de correo electrónico con ONO.

    Normalmente, el 90% de los problemas para enviar/recibir se deben a que no te autentica como usuario en el servidor de correo saliente. Para ello, basta con que en el servidor saliente (normalmente SMTP.ONO.COM) configures las mismas credenciales de Usuario/Passcode que utilices en el servidor entrante (normalmente POP3.ONO.COM).

    En todo caso, mi recomendación es que de buenas a primeras, contactes con los bichos de ONO para que te señalen los pasos exactos de configuración de tu correo. Para ello, formula la misma pregunta en el foro oficial de ONO, no aquí:

    · Ayuda y soporte de fibra ONO:
    https://www.ono.es/clientes/te-ayudamos/dudas/foro-particulares/


    Desiderio Ondo || Engineer

    martes, 3 de noviembre de 2015 16:34
  • Hola Desiderio; gracias por interesarte por mi problema. Mira una cosa, el correo de Ono desde la web me funciona correctamente, luego la configuración de esas cuentas debe estar bien hechas,el problema lo tengo cuando esas cuentas las configuro en Window Live Mail que no me funcionan y me piden continuamente el usuario y la contraseña. Haber si se nos ocurre otra cosa, porque me tiene, hasta el gorro. Saludos , Gracias 
    • Marcado como respuesta midelirio miércoles, 4 de noviembre de 2015 17:01
    miércoles, 4 de noviembre de 2015 17:00
  • Hola, Midelirio:

    Una cosa es acceder al webmail con las credenciales.. y otra MUY diferente es hacer uso del llamado "cliente pesado": una aplicación para gestionar el correo electrónico. En ningún momento he dicho que las credenciales sean incorrectas: señalo una configuración incompleta (o al menos, incorrecta) del cliente de correo electrónico, lo que como te decía en el post anterior, NO es un problema responsabilidad de Microsoft (puesto que el aplicativo funciona correctamente). De ahí que te remita al FAQ oficial del operador: es ahí donde debes preguntar cómo configurar un cliente "pesado" concreto para el correo electrónico.

    Si hubiera sido un problema con cuentas de correo @hotmail.com, @hotmail.es y/o @outlook.com.. podríamos ayudarte. Te ruego comprendas que al ser un error de @ono.com (u @ono.es), es con el operador de ONO con quien debes hablar. Otra cosa MUY diferente es que algún compañero haya tenido por casualidad alguna experiencia parecida y pueda decirte lo que hizo..

    · Ayuda y soporte de fibra ONO:
    https://www.ono.es/clientes/te-ayudamos/dudas/foro-particulares/


    Desiderio Ondo || Engineer

    • Marcado como respuesta midelirio domingo, 8 de noviembre de 2015 19:32
    miércoles, 4 de noviembre de 2015 17:46
  • Como te ha comentado Desiderio, para configurar el correo de ono en WLM los servidores son

    entrante: pop3.ono.com

    saliente: smtp.ono.com

    El usuario es la dirección de correo y la contraseña la misma que usas en webmail. Ojo que en ésta el usuario lo escribes sin el @ono, a ver si va a ser por eso que te falla en WLM.

     

    Saludos
    José Antonio Quílez
    Mi Blog

    miércoles, 4 de noviembre de 2015 19:10
  • Gracias Desiderio por por tu explicativa disertación. Pues si , tienes razón en tu documentada explicación, y es seguro que no haya llamado a la puerta adecuada, pero mira, cuando uno tiene un problema y reiteradamente llama a quien se lo tiene que solucionar, en este caso Ono, y no saben , o no quieren solucionártelo, pues te agarras a un clavo ardiendo, porque es verdad que no es responsabilidad de Microsoft este problema, pero alguien podía haber tenido alguna solución y seguro que de ser asi, me hubieseis ayudado. Esque quizás sea una impresión mia, pero te noto como molesto, como... Vaya chorradas que me pregunta este tio. Pues si, se muy poco de informática, porque hasta después de jubilarme no he tocado un PC, pues si bien utilizaba un ordenador para meter y sacar datos e información, pero era un terminal donde estábamos enganchados miles de usuarios. Tengo 80 años y la informática me ha llegado con 10 ò 15 años de retraso. Lo mio ha sido la aeronáutica. Ahora el PC lo utilizo a ratos como pasatiempo y cuando tengo algún problemilla, pues recurro a vosotros que tan amablemente me atendéis.

    Por cierto, por poco si se me olvida decirte que anoche se soluciono el problema. Como me ha ocurrido otras veces, inesperadamente empezó a funcionar normalmente, puede que alguna mano inocente que toco donde no debía. Eso no quita el interés que has demostrado por ayudarme, porque para mi, lo importante, con ser mucho, no es el resultado, sino la predisposición. Un abrazo, muchas gracias 

       
    domingo, 8 de noviembre de 2015 19:21
  • Hola, Midelirio:

    Ante todo, me alegra saber que vuelve a funcionarte el sistema de mensajería mediante el aplicativo cliente de correo electrónico. Quiero hacerte saber que tanto para mí como para el resto de compañeros de cualquier foro conocido, tenemos como prioridad ayudar a la gente con sus consultas técnicas, ya que precisamente para ello se ha creado la sala. Si bien es cierto que particularmente debo mejorar (y MUCHO!!!) mi diplomacia, tambien debo señalar que en ningún momento he pretendido ofender a nadie.. ni mucho menos que nadie se sienta menospreciado. En el caso en que te hayas sentido así, te ruego aceptes mis más sinceras disculpas, en serio. No puedo prometer que no volverá a ocurrir (ya que no se puede predecir el futuro..) pero sí puedo decir que hoy me has dado una lección para mejorar como persona, y sobre todo, para mejorar con los demás compañeros del foro.

    Te admiro, compañero. En serio. Creo que eres la única persona que conozco con 80 años, y tanta vitalidad técnica. Es serio te digo que cuando llegue a tu edad desearía tener tanta curiosidad y energía como has demostrado en tus mensajes..


    Desiderio Ondo || Engineer

    martes, 10 de noviembre de 2015 17:09