none
Bandeja de Salida en Outlook 2010 RRS feed

  • Pregunta

  • Buenos dias, tengo un caso particular despues de instalar Outlook 2010(antes trabajaba con la version 2007); el escenario es que cuento con una cuenta de exchange server y he configurado en mi equipo para que los correos se almacenen a traves de un PST como almacenamiento predeterminado.

    El tema esta en que cuando realizo el envio de un correo, este se va automaticamente al outbox de la cuenta exchange en el servidor y no al perfil creado(pst) como si lo hacia anteriormente con el Outlook 2007 haciendo mas lento el envio de correos.

     

    Como puedo solucionar el tema para que cuando envie se coloquen en la bandeja de salida del pst configurado?

    Gracias 

    miércoles, 9 de marzo de 2011 14:04

Respuestas

  • Hola Jose, tu problema se corrige con un FIX de Outlook 2010. Debes instalartelo teniendo en cuenta que la recomendación de Microsoft para cuando quieres delivery a PST, es que el NO utilices el modo Cache, dado que estarias haciendo una doble sincronización.

    Lo puedes bajar de este link

    http://support.microsoft.com/kb/2475877

     

    Lo descargas en la PC con Outlook 2010, lo instalas, reinicias la PC y si bien los correos que veas en la bandeja de Salida estarán ahí aun porque son viejos, los próximos correos que envíes no quedarán mas.

    Los actuales, si ya tienes una copia de ellos en Elementos Enviados puedes borrarlos, sino lo mueves allí y listo.
     

    Prúebalo y despues me cuentas.

    Saludos

    PD: Por favor, marca como respuesta si te ha solucionado el problema


    Heber Gonzalez Consultor en Infraestructura y Mensajería Microsoft
    lunes, 14 de marzo de 2011 18:16

Todas las respuestas

  • Mientras esperas posibles respuestas puedes plantearla también en el foro de Exchange, quizás las configuración haya que realizarla en él:

     

    http://social.technet.microsoft.com/Forums/es-ES/exchangees/threads


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    miércoles, 9 de marzo de 2011 17:52
  • Ok, mi estimada; una consulta: tienes cuenta de correo con exchange en Outlook 2010?

     

    Gracias


    Jose Alcantara
    miércoles, 9 de marzo de 2011 19:42
  • Tengo una cuenta para pruebas, sí.
    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    jueves, 10 de marzo de 2011 9:33
  • De todas formas no entiendo bien lo de "he configurado en mi equipo para que los correos se almacenen a través de un PST"

    Cuando configuras una cuenta Exchange se genera un OST en lugar de un PST. En el mismo pefil puedes configurar otro tipo de cuentas, POP3, por ejemplo, y estas tendrán su PST asociado.

    No veo que en Outlook se pueda configurar que los elementos enviados mediante la cuenta Exchange se puedan almacenar automáticamente en otra carpeta que no sea "Enviados" del OST. Si puede hacerse individualmente en cada correo (Opciones - Guardar elemento enviado en)


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    jueves, 10 de marzo de 2011 11:50
  • Estimada, te detallo un poco mejor el caso:

     

    Tengo un caso particular, después de instalar Outlook 2010 (antes trabajaba con la versión 2007); el escenario es que tengo una cuenta de Exchange Server 2010 y he configurado en mi equipo para que los correos se almacenen a traves de un PST como almacenamiento predeterminado.

    El tema esta en que cuando realizo el envio de un correo, el correo se envía normalmente y el correo queda en la bandeja de salida del buzón del servidor(luego cuando se realiza el enviar y recibir lo saca de la bandeja de salida y lo coloca en la bandeja de enviados del PST).

     

    Gracias

     


    Jose Alcantara
    viernes, 11 de marzo de 2011 13:37
  • Seguramente eso ocurrirá porque no se tiene una cuenta POP3 configurada y el PST no tiene Bandeja de Salida...

    En cualquier caso te recomiendo que consultes en el foro de Exchange.


    *** Por favor, marca como propuesta o como respuesta la que haya solucionado tu problema.
    __________________________________________________
    Palel – MVP Outlook
    Web de Informatica
    Blog Personal
    Video Tutoriales

    viernes, 11 de marzo de 2011 20:10
  • Hola Jose, tu problema se corrige con un FIX de Outlook 2010. Debes instalartelo teniendo en cuenta que la recomendación de Microsoft para cuando quieres delivery a PST, es que el NO utilices el modo Cache, dado que estarias haciendo una doble sincronización.

    Lo puedes bajar de este link

    http://support.microsoft.com/kb/2475877

     

    Lo descargas en la PC con Outlook 2010, lo instalas, reinicias la PC y si bien los correos que veas en la bandeja de Salida estarán ahí aun porque son viejos, los próximos correos que envíes no quedarán mas.

    Los actuales, si ya tienes una copia de ellos en Elementos Enviados puedes borrarlos, sino lo mueves allí y listo.
     

    Prúebalo y despues me cuentas.

    Saludos

    PD: Por favor, marca como respuesta si te ha solucionado el problema


    Heber Gonzalez Consultor en Infraestructura y Mensajería Microsoft
    lunes, 14 de marzo de 2011 18:16
  • Uninstall KB2553248 UPDATE FOR OFFICE 2010
    viernes, 3 de agosto de 2012 16:32
  • Tengo el mismo problema.

    En mi empresa tenemos cientos de equipos y en todos los que tienen instalado Office 2010 con descarga a pst (cuenta en un servidor Exchange) pasa lo siguiente:
    Al enviar correos desde Word o Excel quedan en bandeja de salida del servidor (no del pst) y se quedan ahí trancados.
    Si se envía de Adobe reader u otra aplicación funciona todo ok (el problema es con Office).

    El fix que proponen no soluciona el problema. Tengo en los equipos instalado S.P2.

    Al momento parece no haber solución.

    Gracias,
    Leonardo.

    martes, 22 de octubre de 2013 16:11
  • A mi me pasa lo mismo, es un problema de Outlook 2010 que no lo soluciona ni el Sp2. Solo pasa al enviar mails de aplicaciones Office.
    martes, 22 de octubre de 2013 16:43
  • Este fix no lo soluciona.

    martes, 22 de octubre de 2013 16:44