none
Acceso al servidor ISA 2006?? RRS feed

  • Pregunta

  • buenas, acabo de instalar un ISA 2006 Standard y aunque el resto de la red funciona correctamente y tiene acceso a Internet y al resto de la LAN, cuando intento conectar desde cualquier máquina en la red local con la máquina que corre el ISA no tengo forma de acceder a ella, ni vía Terminal Server ni a sus carpetas compartidas, tampoco me responde al ping... ¿alguna idea?

    Saludos cordiales.

    martes, 6 de marzo de 2007 20:01

Respuestas

  • Prueba , monitoreando la conexion desde la herramienta de monitoreo en Tiempo Real de Isa server. Crea un filtro poniendo como Client IP la direccion desde quieras acceder al ISA , y verifica si hay alguna regla que lo este Denegando.

    Slds
    Sebastian del Rio
    Buenas practicas para el uso de los foros
    Si la respuesta te fue de utilidad , marcala como respondida
    martes, 6 de marzo de 2007 20:05
  • hola Jmaldonado,

    Bueno isa por defecto se protege tambien de la red interna por eso no te responde al ping ni a nada que intentes desde la red interna a menos que lo permitas; porque no pruebas creando una regla que permita todo el trafico entre la red interna y localhost y viceversa a mi me pasaba igual y con esto se soluciono.

    saludos.

    martes, 6 de marzo de 2007 21:35
  • Lo solucioné gracias a sus respuestas, edité la regla de directiva del sistema para permitir la administración remota del servidor ISA desde mi red interna y todo ok.
    miércoles, 7 de marzo de 2007 12:47

Todas las respuestas

  • Prueba , monitoreando la conexion desde la herramienta de monitoreo en Tiempo Real de Isa server. Crea un filtro poniendo como Client IP la direccion desde quieras acceder al ISA , y verifica si hay alguna regla que lo este Denegando.

    Slds
    Sebastian del Rio
    Buenas practicas para el uso de los foros
    Si la respuesta te fue de utilidad , marcala como respondida
    martes, 6 de marzo de 2007 20:05
  • gracias por tu pronta respuesta, mañana cuando llegue a la oficina probaré tu sugerencia, mil gracias...
    martes, 6 de marzo de 2007 21:27
  • hola Jmaldonado,

    Bueno isa por defecto se protege tambien de la red interna por eso no te responde al ping ni a nada que intentes desde la red interna a menos que lo permitas; porque no pruebas creando una regla que permita todo el trafico entre la red interna y localhost y viceversa a mi me pasaba igual y con esto se soluciono.

    saludos.

    martes, 6 de marzo de 2007 21:35
  • Lo solucioné gracias a sus respuestas, edité la regla de directiva del sistema para permitir la administración remota del servidor ISA desde mi red interna y todo ok.
    miércoles, 7 de marzo de 2007 12:47