none
Error asistente fuera de la oficina RRS feed

  • Pregunta

  • Estimados,

    Tengo un error al tratar de acceder al asistente fuera de la oficina desde outlook. Este error solo es en outlook y no en owa donde me funciona correctamente.

    El error dice "no se pudo mostrar la configuracion de fuera de la oficina porque el servidor no se encuentra disponible".

    De las investigaciones que he realizado es por que el usuario de red de los equipos donde esta configurado outlook es diferente al usuario de mail, es decir el usuario de red esta en un bosque y el de correo esta en otro bosque, esto por cuestiones de ubicación.

    Cabe decir que existen relaciones de confianza entre estos dos bosques/dominios.

    Si alguien me puede ayudar se los agradeceria mucho, ya que todos los usuarios que tengo, estan en el mismo esquema, es decir, la cuenta de usuario diferente a la de correo en diferentes bosques.

    Saludos

     

     

     


    XaviDef
    martes, 29 de junio de 2010 18:28

Todas las respuestas

  • buenas,

    no tienes un certfificado o certificado valido para el exchange

    como hacerlo:

    new-exchangecertificate

    get-exchangecertificate

    enable-exchangecertificate -thumbprint <huella que muestra el comando anterior> -services POP, IMAP, SMTP, IIS  

    saludos

     

    jueves, 29 de julio de 2010 22:54
  • Este tema ya se ha solucionado? yo tengo el mismo error que pone en el mensaje inicial:

    Desde un cliente outlook 2007 al poner el fuera de la oficina da el siguiente error:

    No se puede mostrar la configuración de fuera de la oficina porque el servidor no se encuentra disponible. Vuelva a intentarlo en otro momento. 

    Tengo un servidor exchange 2007 con SP3 y los clientes outlook 2007 con sp2 y las ultimas actualizaciones activadas.

    ---creo que los problemas pueden venir por el autodiscovery que me ha desaparecido del dns.. alguien puede facilitarme información....

     Gracias de antemano.

    martes, 17 de agosto de 2010 13:54
  • Josep Xiqués Gracias por tu respuesta.

     

    Si tengo un certificado valido de exchange, mi problema es que tengo una topologia de varios bosques.

     

    Creo a ver encontrado un articulo que me parece util http://technet.microsoft.com/es-es/library/bb125182%28EXCHG.80%29.aspx

     

    Lo revisare y les comentare los resultados

     

    Gracias por su ayuda.


    XaviDef
    miércoles, 18 de agosto de 2010 18:07