none
Administracion de Reglas desde el Servidor RRS feed

  • Pregunta

  • Cordial Saludo

    Tengo problemas con una regla que tiene un usuario que cuando le responden una cita, esta se reenvia a 3 usuarios mas 2 de los cuales no existen por lo que la persona que responde la cita recibe un correo del sistema con una advertencia de que no pudo ser entregado el correo, ya busque las reglas en los outlook de los implicado en el error y no la pude encontrar segun comentarios del usuario la regla tiene años de estar creada pero ella no la tiene en su outlook, hay alguna forma de administrar esta reglas desde el servidor de exchange.

    lunes, 30 de agosto de 2010 21:36

Respuestas

  • Hola tienes que revisar en el outlook del usuario B los delegados vas a Herramientas -> Opciones -> Delegados y revisar los delegados que tiene el usuario, de esta manera corregi mi problema, espero que sea de ayuda mi respuesta.

    Ing. Pedro Torres

     

    • Marcado como respuesta Pedro J Torres jueves, 23 de septiembre de 2010 13:22
    jueves, 23 de septiembre de 2010 13:22

Todas las respuestas

  • Hola Pedro,

    Yo tengo un problema similar con un cliente... te explico

    Hay 3 usuarios (A,B y C)

    Usuario A entra en su calendario y crea una cita, a la que invita como asistente al usuario B

    Usuario B recibe la solicitud de cita (esto es correcto)

    Usuario C recibe una COPIA de la solicitud de cita de usuario B (esto es incorrecto).

    De hecho, si usuario C contesta que va a ir a la cita, lo hace en nombre de usuario B

     

    He mirado las reglas del outlook de Usuario B, y nada de nada.

    He mirado el reenvío de correos del usuario B en el Active Directory y nada de nada.

    Creo que de alguna forma está incluida la dirección del usuario C en el usuario B, pero lo inquietante del tema es que solo ocurre con las citas, ya que si Usuario B recibe correo normal, esta anomalía no ocurre...

     

    Alguna sugerencia ???? Le suena a alguien ???

    Un saludo

     

    xaumet

    jueves, 23 de septiembre de 2010 13:13
  • Hola tienes que revisar en el outlook del usuario B los delegados vas a Herramientas -> Opciones -> Delegados y revisar los delegados que tiene el usuario, de esta manera corregi mi problema, espero que sea de ayuda mi respuesta.

    Ing. Pedro Torres

     

    • Marcado como respuesta Pedro J Torres jueves, 23 de septiembre de 2010 13:22
    jueves, 23 de septiembre de 2010 13:22
  • Si !!! Era eso... 

    Abrí un nuevo hilo y Javier también me aconsejó sobre el mismo problema:

    http://social.technet.microsoft.com/Forums/es-ES/exchangees/thread/99e3f41c-92b9-4c48-88b1-cbcafd31c5da

    De nuevo, muchas gracias por tu ayuda

    viernes, 24 de septiembre de 2010 0:46