locked
Computador Desaparece RRS feed

  • Pregunta

  • mi problema es que tengo un computador trabajando como servidor con 2 tarjetas nic una conectada un switch con un ip 192.168.0.101 para conectarse a una red lan de 6 computadoras y otra a un sistema de comunicaciones de banda ancha con un ip dinamico, cada cierto tiempo esta computadora desaparece de mis sitios de la red, debo resetearla y alli esta de nuevo, pero nuevamente desaparecera despues de haber transcurido media hora aprox, en algunos casos desde alguna de las estaciones utilizo el ping y responde pero no se visualiza en mis sitios de red, he intentado modificar velocidad de tarjetas, net config, etc y nada funciona el problema persiste, hago la aclaratoria que trabajan todas las maquinas con windows xp pro sp2, y no hay virus mucho sabre agradecer su ayuda

    despues de haber reiniciado el equipo e ir a el explorador de archivos e ingresar el IP muestra los recursos compartidos, pero despues e cierto tiempo 30 Min aprox no mas  (desaparece), pero en ocaciones no se el equipo pero se puede Usar el Ping desde otras estaciones y responde, pero en ese mismo equipo se le pide ver las estaciones de trabajo desde mis sitios en la red y este no se ve

    el antivirus el el Sophos Antivirus de WorkLink en su ultima version, el cual se actualiza a diario por la conexion de banda ancha la cual va a una se#al satelital

    martes, 18 de mayo de 2010 23:08

Respuestas

  • mi problema es que tengo un computador trabajando como servidor con 2 tarjetas nic una conectada un switch con un ip 192.168.0.101 para conectarse a una red lan de 6 computadoras y otra a un sistema de comunicaciones de banda ancha con un ip dinamico, cada cierto tiempo esta computadora desaparece de mis sitios de la red, debo resetearla y alli esta de nuevo, pero nuevamente desaparecera despues de haber transcurido media hora aprox, en algunos casos desde alguna de las estaciones utilizo el ping y responde pero no se visualiza en mis sitios de red, he intentado modificar velocidad de tarjetas, net config, etc y nada funciona el problema persiste, hago la aclaratoria que trabajan todas las maquinas con windows xp pro sp2, y no hay virus mucho sabre agradecer su ayuda

    Que antivirus estas usando en ese equipo?, cuando no lo veas en Mis Sitios de Red, vete al explorador de archivos y en la barra de direcciones ingresa: \\192.168.0.101 y dinos si puedes ver los recursos compartidos de ese equipo.

    Trata de realizar una actualizacion al service pack 3 ya que el 2 ya no tiene mas soporte!

    Saludos

    miércoles, 19 de mayo de 2010 2:45
    Moderador

Todas las respuestas

  • mi problema es que tengo un computador trabajando como servidor con 2 tarjetas nic una conectada un switch con un ip 192.168.0.101 para conectarse a una red lan de 6 computadoras y otra a un sistema de comunicaciones de banda ancha con un ip dinamico, cada cierto tiempo esta computadora desaparece de mis sitios de la red, debo resetearla y alli esta de nuevo, pero nuevamente desaparecera despues de haber transcurido media hora aprox, en algunos casos desde alguna de las estaciones utilizo el ping y responde pero no se visualiza en mis sitios de red, he intentado modificar velocidad de tarjetas, net config, etc y nada funciona el problema persiste, hago la aclaratoria que trabajan todas las maquinas con windows xp pro sp2, y no hay virus mucho sabre agradecer su ayuda

    Que antivirus estas usando en ese equipo?, cuando no lo veas en Mis Sitios de Red, vete al explorador de archivos y en la barra de direcciones ingresa: \\192.168.0.101 y dinos si puedes ver los recursos compartidos de ese equipo.

    Trata de realizar una actualizacion al service pack 3 ya que el 2 ya no tiene mas soporte!

    Saludos

    miércoles, 19 de mayo de 2010 2:45
    Moderador
  • mi problema es que tengo un computador trabajando como servidor con 2 tarjetas nic una conectada un switch con un ip 192.168.0.101 para conectarse a una red lan de 6 computadoras y otra a un sistema de comunicaciones de banda ancha con un ip dinamico, cada cierto tiempo esta computadora desaparece de mis sitios de la red, debo resetearla y alli esta de nuevo, pero nuevamente desaparecera despues de haber transcurido media hora aprox, en algunos casos desde alguna de las estaciones utilizo el ping y responde pero no se visualiza en mis sitios de red, he intentado modificar velocidad de tarjetas, net config, etc y nada funciona el problema persiste, hago la aclaratoria que trabajan todas las maquinas con windows xp pro sp2, y no hay virus mucho sabre agradecer su ayuda

    despues de haber reiniciado el equipo e ir a el explorador de archivos e ingresar el IP muestra los recursos compartidos, pero despues e cierto tiempo 30 Min aprox no mas  (desaparece), pero en ocaciones no se el equipo pero se puede Usar el Ping desde otras estaciones y responde, pero en ese mismo equipo se le pide ver las estaciones de trabajo desde mis sitios en la red y este no se ve

    el antivirus el el Sophos Antivirus de WorkLink en su ultima version, el cual se actualiza a diario por la conexion de banda ancha la cual va a una se#al satelital

    Buen día, lo que aparece en el cuadro citado es lo que aproximadamente me sucede.

    Parece como un mecanismo de seguridad de Windows XP Pro que deja de publicarse en la red del grupo de trabajo.

    Si alguien sabe cómo evitar este proceso, favor de ayudar.

    Gracias y un saludo.

    viernes, 25 de mayo de 2012 15:32