none
Problemas acceso a Bancos RRS feed

  • Pregunta



  • Buenas a todos,

    Soy nuevo en el foro y me pregunta si alguien me podía echar un cable con un problema que tengo desde hace tiempo y me está forzando a cortarme las venas o hacerme panadero, que el orno tengo entendio da menos problemas.

    Tengo montado con un cluster NLB, dos ISA 2006 Enterprise (a buena hora lo montamos  ) El problema es que en algunas aplicaciones de Banca Online y en general algunas aplicaciones Web que cargan el cliente de Java, no nos deja acceder.

    He monitorizado mil y una vez el tráfico que realizar a traves de ISA las aplicaciones y no he visto ni un sólo denegado o fallo en el tráfico que genera.

    Para descartar que fuese problema de ISA en general, he montado una maqueta con las mismas reglas pero en un ISA 2006 Standart y me permite el acceso sin ningún problema.

    A ver si algún alma caritativa es capaz de ayudarme e impedir que me apunte a la escuela de panaderos de mi ciudad.

    Un saludo y muchas gracias,
    viernes, 23 de noviembre de 2007 9:23

Respuestas

Todas las respuestas

  • Hola Jatxe,

     

    Es probable que la VM no consiga acceder a internet por no pasar a través del proxy, por eso en el log del ISA no aparecen DROPs.

     

    Prueba a instalar el cliente del ISA en el equipo e inténtalo de nuevo.

     

    Si este mensaje te ha resultado útil ruego que marques la respuesta cómo válida.

     

    Un saludo,

    Rafael Valcárcel Lázaro

     

    MCSE

    MCSA

    CCNA

    ITIL Service Foundation

    sábado, 24 de noviembre de 2007 2:47
  • Anda... lo que he encontrado

     

    http://support.microsoft.com/kb/925881

     

    Si este mensaje te ha resultado útil ruego que marques la respuesta cómo válida.

     

    Un saludo,

    Rafael Valcárcel Lázaro

     

    MCSE

    MCSA

    CCNA

    ITIL Service Foundation

    • Marcado como respuesta Ismael Borche martes, 24 de mayo de 2011 19:01
    sábado, 24 de noviembre de 2007 3:00