locked
Dominios Aceptados RRS feed

  • Pregunta

  • Hola a todos.

    He configurado un nuevo exchange 2007 en version de pruebas, lo tengo instalado en un windows 2003 server std 32bit y que es un controlador de domino. El dominio es aaa.bbb.es

    He configurado los dominios autoritativos para la organización de Exchange, para poder recibir correos del dominio bbb.es, Para ello he seguido las instrucciones de microsoft, las pego aquí.

    De manera predeterminada, un dominio aceptado existe y se configura como autorizado para la organización de Exchange durante la instalación. El dominio autorizado predeterminado es un nombre completo de dominio (FQDN) de su dominio raíz del bosque del directorio de servicio Active Directory. En muchas organizaciones el nombre de dominio interno es distinto al nombre de dominio externo. Por ejemplo, es posible que su nombre de dominio interno sea Contoso.local y que el externo sea Contoso.com. El registro de recursos de MX del sistema de nombres de dominio (DNS) público de su organización se referirá a Contoso.com. Para enviar y recibir correo electrónico por Internet, tendrá que asignar Contoso.com como la dirección de correo electrónico SMTP a los usuarios de la organización.

    Una vez realizado, compruebo que recibo correos a usuari@bbb.es sin problemas pero cuando intento enviar un correo no llegan a su destinatario.
    Creo que es porque la cuenta de correo predeterminada del usuario es usuario@aaa.bbb.es .

    Me meto en sus cuentas, veo las dos pero la predeterminada en usuarios@aaa.bbb.es y la opcion marcar como predeterminada esta deshabilitada en cualquiera de las dos cuentas.

    ¿como puedo poner como predeterminada la cuenta usuario@bb.es? ¿puedo ponerlo por defecto para cuando me cree un buzon nuevo no tenga que hacerlo a mano?

    A lo mejor me falta alguna configuracion del servidor que se me ha pasado por alto.

    Muchas gracias de antemano.

    saludos

    martes, 21 de abril de 2009 15:52

Respuestas

Todas las respuestas

  • Tenes un accepted domain para aaa.bbb.es?

    Configuraste el Send Connector a Internet?
    Pablo Vernocchi
    miércoles, 22 de abril de 2009 22:56
  • OK.

    Lo he configurado y ya está todo correcto.

    Una pregunta, es el segundo exchange que monto en version de pruebas y en el primero no tube que configurar ningun conector de envio ¿porque en este segundo si lo he tenido que configurar a mano? ¿es normal que haya que hacerlo a mano?

    Muchas gracias por tu ayuda.

    Saludos
    jueves, 23 de abril de 2009 15:37