locked
en el ipconfig aparecen muchisimas conexiones de "Adaptador de túnel Conexión de área local*" RRS feed

  • Pregunta

  • hola desde hace un tiempo me aparecen unas 53 conexiones de Adaptador de túnel Conexión de área local, es eso normal????
    se pueden sacar???
    lo digo pk al hacer el ipconfig/all no me aparecen todas pk no cojen en pantalla

    ademas sirven para algo sobretodo contando que son para ipv6 y las redes actualmente aun usan ipv4


    gracias por todo
    martes, 15 de diciembre de 2009 11:14

Respuestas

  • pues ni idea, todo puede ser que pasase al actualizar desde vista por que antes con vista no me aparecia
    No es conveniente ninguna actualizacion. Te aconsejo formatear e instalar en limpio.

    Las actualizaciones heredan (y maximizan) errores de la instalacion anterior y sobre todo, el sistema queda muchismo mas lento.

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    martes, 15 de diciembre de 2009 13:08

Todas las respuestas

  • hola desde hace un tiempo me aparecen unas 53 conexiones de Adaptador de túnel Conexión de área local, es eso normal????
    se pueden sacar???
    lo digo pk al hacer el ipconfig/all no me aparecen todas pk no cojen en pantalla

    ademas sirven para algo sobretodo contando que son para ipv6 y las redes actualmente aun usan ipv4


    gracias por todo

    No. No lo saques... posiblemente se deben a interfaces que has ido instalado. habria que saber todo lo que has ido haciendo en la red y en sus interfaces...

    Para solcuionar lo del ipecongi, ejecutalo como:

    ipconfig /all | more

    de esta forma se ira parando en cada pantalla completa (se puede abortar con CTRL-C si no lo quieres conituar en un momento dado).

    Un saludo,
    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    martes, 15 de diciembre de 2009 11:40
  • y para saber de que es cada cosa????
    lo digo por quitar lo que no utilizo
    martes, 15 de diciembre de 2009 11:50
  • y para saber de que es cada cosa????
    lo digo por quitar lo que no utilizo
    No lo toques, pertenecen al stackip IP y si se anda tocando te quedarás sin conexion.

    Lo que es importante y no me has respondido es que saber todo lo que has ido haciendo en la red y en sus interfaces...


    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    martes, 15 de diciembre de 2009 12:45
  • pues ni idea, todo puede ser que pasase al actualizar desde vista por que antes con vista no me aparecia
    martes, 15 de diciembre de 2009 12:49
  • pues ni idea, todo puede ser que pasase al actualizar desde vista por que antes con vista no me aparecia
    No es conveniente ninguna actualizacion. Te aconsejo formatear e instalar en limpio.

    Las actualizaciones heredan (y maximizan) errores de la instalacion anterior y sobre todo, el sistema queda muchismo mas lento.

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    martes, 15 de diciembre de 2009 13:08
  • ya pero no tenia  tiempo de reinstalar todo, el dia 23 que acabo las clases lo mas seguro lo hare
    martes, 15 de diciembre de 2009 13:31
  • ya pero no tenia  tiempo de reinstalar todo, el dia 23 que acabo las clases lo mas seguro lo hare
    no te arrepentiras... :-)

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    martes, 15 de diciembre de 2009 13:43