none
Acceso por grupos RRS feed

  • Pregunta

  • Estimados,

     

    Estoy teniendo un inconveniente a la hora de asignar los permisos dentro de los sitios. Solo funciona cuando asigno los permisos directamente a las cuentas de usuario de Active Directory.

    Cuando quiero hacerlo a un grupo de AD no funciona. Lo raro es que me aparece un error de Acceso denegado del IIS y no del WSS.

     

    Alguna idea de que puede estar pasando?

     

     

    Muchas gracias por su atencion.

     

     

    Saludos.

     

    RMS.

    viernes, 2 de mayo de 2008 15:27

Todas las respuestas

  •  ramas Escribió:

    Estimados,

     

    Estoy teniendo un inconveniente a la hora de asignar los permisos dentro de los sitios. Solo funciona cuando asigno los permisos directamente a las cuentas de usuario de Active Directory.

    Cuando quiero hacerlo a un grupo de AD no funciona. Lo raro es que me aparece un error de Acceso denegado del IIS y no del WSS.

     

    Alguna idea de que puede estar pasando?

     

     

    Muchas gracias por su atencion.

     

     

    Saludos.

     

    RMS.

     

    Los grupos son Global y Security.

    viernes, 2 de mayo de 2008 15:29
  • Hola, Ramas:

    Crea 2 grupos nuevos en el DA, y asigna esos grupos nuevos del DA al sharepoint.

    En el propio DA puedes a su vez asignar esos grupos nuevos con los que tu estas trabajando. Hay ciertos grupos que sharepoint no puede manejar.

     

    sábado, 3 de mayo de 2008 19:07
  • Hola Elecktrus,

     

    Probe con varios grupos de AD pero continua el mismo inconveniente. Aparece un error de accedo denegado del IIS y no del WSS.

     

    Puede ser que esten relacionados los grupos locales del servidor WSS (WSS_WPG) ? Este grupo tiene acceso R+E sobre el directorio del sitio sharepoint.

     

     

    Saludos,

    lunes, 5 de mayo de 2008 13:14