none
No Inicia EMS ni Toolbox en Exchange 2013 CU1 RRS feed

  • Pregunta

  • He instalado Exchange CU1 sobre Windows 2012, para que trabaje en coexistencia con Exchange 2007, al final de la instalación puedo abrir solo el panel de administración, el Shell y el toolbox muestran los siguientes errores al ejecutarlos

    EMS: The WinRm client cannot process the request. The WinRm client tried to use kerberos authentication mechanism, but the destination computer returned an Access denied error .....

    Toolbox: Unhandled Exception in Managed Code Snap-in, type is not resolved for member Microsoft.Exchange.Configuration

    algún caso parecido que ya haya sido solucionado?

    martes, 21 de mayo de 2013 0:53

Respuestas

  • Hola Alberto,

    Antes que nada te recomiendo que actualizes a la version mas reciente de Exchange 2013: CU4 (SP1)

    Podrias tratar lo siguiente para tu problema:

    1)Navega a: Internet Information Services (IIS) Manager, Sites, Default Web Site, PowerShell y en el panel de accion, elige Basic setting, physical Paths

    2) Cambia el la ruta de C:\Program Files\Microsoft\Exchange Server\V15\FrontEnd\HttpProxy\PowerShell a : C:\Program Files\Microsoft\Exchange Server\V15\ClientAccess\PowerShell 

    .


    Saludos cordiales | Exchange Trainer | MCDST-MCTS-MCITP-MCSA-MCT

    • Marcado como respuesta Uriel Almendra miércoles, 23 de abril de 2014 12:50
    miércoles, 23 de abril de 2014 2:48

Todas las respuestas

  • Hola Alberto,

    Antes que nada te recomiendo que actualizes a la version mas reciente de Exchange 2013: CU4 (SP1)

    Podrias tratar lo siguiente para tu problema:

    1)Navega a: Internet Information Services (IIS) Manager, Sites, Default Web Site, PowerShell y en el panel de accion, elige Basic setting, physical Paths

    2) Cambia el la ruta de C:\Program Files\Microsoft\Exchange Server\V15\FrontEnd\HttpProxy\PowerShell a : C:\Program Files\Microsoft\Exchange Server\V15\ClientAccess\PowerShell 

    .


    Saludos cordiales | Exchange Trainer | MCDST-MCTS-MCITP-MCSA-MCT

    miércoles, 23 de abril de 2014 2:48
  • Hola Alberto,

    Antes que nada te recomiendo que actualizes a la version mas reciente de Exchange 2013: CU4 (SP1)

    Podrias tratar lo siguiente para tu problema:

    1)Navega a: Internet Information Services (IIS) Manager, Sites, Default Web Site, PowerShell y en el panel de accion, elige Basic setting, physical Paths

    2) Cambia el la ruta de C:\Program Files\Microsoft\Exchange Server\V15\FrontEnd\HttpProxy\PowerShell a : C:\Program Files\Microsoft\Exchange Server\V15\ClientAccess\PowerShell 

    .


    Saludos cordiales | Exchange Trainer | MCDST-MCTS-MCITP-MCSA-MCT

    • Marcado como respuesta Uriel Almendra miércoles, 23 de abril de 2014 12:50
    miércoles, 23 de abril de 2014 2:48