locked
Fallo en copia de archivos RRS feed

  • Pregunta

  • Hola de nuevo a todos, compañeros.
    Ultimamente cuando descargo mi tarjeta de fotos al ordenador, me ocurre que algunos archivos aparecen cortados y como a medias, sin embargo si los abro directamente desde la tarjeta están bien, están enteras. No sé a que se puede deber, pero es un gran problema porque muchas veces copio los archivos de la tarjeta, pero otras veces los muevo directamente. Unas veces ocurre y otras no. Lo que me tiene muy mosca. Incluso he probado a comprar un tarjetero nuevo por si fuera que fallase el aparato, pero no, también ocurre que aparecen archivos incompletos a veces con el tarjetero nuevo ¿Alguna idea de que puede ocurrir? Gracias.
    jueves, 15 de octubre de 2009 22:07

Respuestas

  • joe pues que raro, tienes w7 o alguna virtual con vmware para que descartemos fallo del SO?? auque vamos, tiene toda la pinta la verdad...

    Saludos!
    viernes, 23 de octubre de 2009 21:54

Todas las respuestas

  • Podrias probar sin antivirus?

    Por cierto, la tarjeta esta en FAT32 no?

    Saludos!

    viernes, 16 de octubre de 2009 21:53
  • Ocurre sin antivirus.
    Si, fat32.
    No falla siempre, sólo a veces :(
    sábado, 17 de octubre de 2009 18:43
  • Hola Lucas,

    Qué tal? Gracias por su contacto!

    El problema es solo con su tarjeta de fotos? Has probado si es posible tener el mismo problema en otro ordenador?

    Es usted capaz de utilizar otro cable USB?

    Más una información, has probado otra cosa por USB que no sea el Pen Drive? Una WebCam o teclado USB, por ejemplo.

    Bueno, nosotros estamos a su disposición para cualquier duda, ok? Dejame saber que puedo hacer para poder ayudar!

    Saludos!

    Atilla Arruda
    Microsoft TechNet Support for IT Professionals | http://atillaarruda.spaces.live.com/
    Microsoft Certified Trainer | MCSE | MCSA | MCP | MCTS | MCITP | MCDST | ITIL-F | ISO 20.000 | COBIT | CSS | TOEIC
    jueves, 22 de octubre de 2009 16:58
    Moderador
  • Leches pues que raro, te pasa con mas tarjetas de memoria? por cierto, la metes con lector de tarjetas o mediante un usb?
    Y metiendolas en directorios?

    Saludos!
    viernes, 23 de octubre de 2009 20:15
  • Me pasa con distintas tarjetas, distintos cables y distintos lectores!!!! Es un lector de tarjetas SanDisk. Y antes era otro.
    viernes, 23 de octubre de 2009 20:26
  • joe pues que raro, tienes w7 o alguna virtual con vmware para que descartemos fallo del SO?? auque vamos, tiene toda la pinta la verdad...

    Saludos!
    viernes, 23 de octubre de 2009 21:54
  • la verda es que no se ni como me conectado  es que no me funciona  la tarjeta grafica gracias a todos pero no se como va esto

    viernes, 31 de marzo de 2017 13:53