none
Iniciar Sesión con éxito y luego se bloquea, desaparece del escritorio y de tareas RRS feed

  • Pregunta

  • tengo la ultima version del windows live messenger 2010, me conecto, pero a los pocos segundos desaparece del escritorio y al buscarlo en tareas desaparece....le he dado mil vueltas, mirado el firwall, programador de tareas, unidad de configuracion....no se que hacer. gracias!!!
    jueves, 2 de diciembre de 2010 0:43

Respuestas

  • No es normal que se te cambie el nombre de usuario, desde ahí puede empezar el problema.
    Tienes alguna otra cuenta de usuario? Podrías intentar iniciar sesión con ella en el mismo equipo?

    Si esto funciona, trata de cambiar las credenciales de la cuenta con problemas, luego tratas de cambiar de nuevo tu perfil asegurándote de guardar y luego de funcionar nuevamente, si sigue así deberías pasar a reportar entonces el problema al Equipo de Windows Live.

    Saludos,


    Sergio Calderón | Microsoft Student Partner Senior | Swat Team Microsoft
    sábado, 11 de diciembre de 2010 13:05

Todas las respuestas

  • Hola,

    Revisa esta documentación para solucionar tu problema:
    http://windowslivehelp.com/solution.aspx?solutionid=17e5dddf-4156-4725-a1a5-f3a10a76e12f

    Saludos,


    Sergio Calderón | Microsoft Student Partner Senior | Swat Team Microsoft
    lunes, 6 de diciembre de 2010 15:17
  • hola sergio, gracias por responder...si, he hecho muchas cosas de todo lo que he visto en el foro, pero no hay manera. lo que visto es que cuando inicio secion en live messenger, al ir a herramientas,opciones, personal...en nombre para mostrar siempre me aparece cambiado el nombre (楖散瑮eᶃ聚 )es lo que aparece, y si voy a inicar sesion, en cambiar el nombre de este lugar me aparece (  䍁剅㜭䔵䌶ㄵ㐴E). pero nada, que no encuentro manera, anoche desinstalando programas no se como consegui conectar y hablar, al volver a reinicar, a vuelto a lo mismo.........

     

    lunes, 6 de diciembre de 2010 22:03
  • Hola, pero ese nombre lo puedes cambiar modificando tus datos en tu perfil? Ten cuidado con la privacidad de tu cuenta.
    Sergio Calderón | Microsoft Student Partner Senior | Swat Team Microsoft
    jueves, 9 de diciembre de 2010 13:55
  • lo cambio...pero al rato vuelve a ponerse lo mismo (en chino) y sigue igual, carga unos instantes y desaparece, version 2009 (compilacion 14.0.8117.416)

    pero si me puedo conectar con la version 4.7 (4.7.3001), el cual no me deja actualizar.

    jueves, 9 de diciembre de 2010 14:12
  • tambien me pasa que desde la web me cuesta conectarme, conecto pero se desconecta solo......no entiendo el porque.....
    jueves, 9 de diciembre de 2010 16:18
  • No es normal que se te cambie el nombre de usuario, desde ahí puede empezar el problema.
    Tienes alguna otra cuenta de usuario? Podrías intentar iniciar sesión con ella en el mismo equipo?

    Si esto funciona, trata de cambiar las credenciales de la cuenta con problemas, luego tratas de cambiar de nuevo tu perfil asegurándote de guardar y luego de funcionar nuevamente, si sigue así deberías pasar a reportar entonces el problema al Equipo de Windows Live.

    Saludos,


    Sergio Calderón | Microsoft Student Partner Senior | Swat Team Microsoft
    sábado, 11 de diciembre de 2010 13:05