none
Pequeño bug visual al modificar la amplificación de micrófono RRS feed

  • Pregunta

  • Buenas

    Hoy me sucedió algo bastante raro... Al momento de cambiar la amplificación de micrófono, giré la rueda del mouse para mover el slider pero este desapareció, y en su lugar apareció un scroll vertical.
    Supongo que es simplemente un error gráfico.
    Aclaro que esto no queda así para siempre, si se cierra el dialogo y se lo abre nuevamente se puede modificar sin ningun problema la amplificación de micrófono.

    * Intenté adjuntar una imágen para mostrarles pero mi cuenta no ha sido verificada...

    Saludos

    lunes, 7 de septiembre de 2015 2:35

Todas las respuestas

  • Hola Joaquin Wojcik,

    Me puedes indicar la ruta en donde estas intentando accesar a esta parte, estoy revisando en Start Menu -> Settings -> Privacy -> Microphone -> Microfono conectado, y no veo el error que mencionas, igual estoy intentando en un lugar diferente.

    Quedamos atentos

    Gracias por usar los foros de TechNet.

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    lunes, 7 de septiembre de 2015 19:47
  • Que tal Marco, aquí te dejo una imagen para que veas a que me refiero.
    http://i.img ur.com/BwFqMmw.png
    martes, 8 de septiembre de 2015 2:47
  • Hola Joaquin Wojcik, 

    Gracias por la actualización, desafortunadamente mi red no me despliega este sitio.

    Igual si intentaras verificar tu cuenta, se puede hacer de las maneras siguientes:

    Para que tu cuenta pueda ser verificada puedes hacer alguna contribución al foro votar, dar alguna respuesta de ayuda, etc (la intención es ver tu participación y verificar que tu cuenta no es SPAM) o bien solicitar en este hilo que te la verifiquen.

    Gracias por usar los foros de TechNet.

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    miércoles, 9 de septiembre de 2015 15:33
  • No es cosa de tu red Marco es que en la url sobra un espacio en blanco, aquí te la dejo bien puesta, a Joaquin no no debieron de dejarsela poner bien -> http://i.imgur.com/BwFqMmw.png
    miércoles, 9 de septiembre de 2015 16:32
  • Gracias Camalleo

    Joaquin Wojcik,

    Mis compañeros se encuentran revisando al respecto, tan pronto tengamos actualizaciones las publicare por este medio.

    Gracias por usar los foros de TechNet.

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde.

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft.

    jueves, 10 de septiembre de 2015 19:30