locked
Pantalla "Aurora" RRS feed

  • Pregunta

  •  

    Pues hace 15 minutos, la he activado y uff....la maquina virtual se a colgado, y no podia entrar desde ningun modo..al final la ultima configuracion buena a funcionado, peeeeero, se ha tirado unos 10 minutos con el rendimiento del host al maximo y comiendo muuucha memoria del host..ademas el disco duro de la virtual no se movia y nose...no me a merecido la pena activarla, al final la acavo de quitar...alguien mas la ha provado??? creo que el problema a sido por decirle que inicie sin el GUI, pero la verdad q no lo se...

     

    Pooor cierto, acavo de instalar la nueva de java "en limpio", es la primera vez que entra aqui, y ningun problema....

     

    Luego otra cosa...pregunta urgente...dentro de media hora, voy a pinchar otras memorias, pero nose si son "compatibles" con las que ya tengo puestas....me han dicho que pinche una de las nuevas con otra de las que tengo y que en caso de "joderse" alguna, seria la nueva... que opinais???

     

    Saludos!! 

    sábado, 6 de diciembre de 2008 18:16

Respuestas

  •  molpiiii Escribió:
    Pues hace 15 minutos, la he activado y uff....la maquina virtual se a colgado, y no podia entrar desde ningun modo..al final la ultima configuracion buena a funcionado, peeeeero, se ha tirado unos 10 minutos con el rendimiento del host al maximo y comiendo muuucha memoria del host.

    Oye... que en virtual no se pueden hacer esas goyerias... que el driver grafico es totalmente basico. Para ahcer este tipo de virguerias, lo que tienes quehacer es activar el escritorio remoto y acceder a la virtual por el escritorio remoto... de esta manera puedes tener caracteristicas graficas que no tienes en la propia virtual. 

     molpiiii Escribió:

    Luego otra cosa...pregunta urgente...dentro de media hora, voy a pinchar otras memorias, pero nose si son "compatibles" con las que ya tengo puestas....me han dicho que pinche una de las nuevas con otra de las que tengo y que en caso de "joderse" alguna, seria la nueva... que opinais???


    Que romperse no se rompen... y si no son comaptibles, bien con las viejas, o bien con la placa madre. no te preocupes... que verás bonitos pantallazos azules... :-P

    Un saludo,
    sábado, 6 de diciembre de 2008 18:34

Todas las respuestas

  •  molpiiii Escribió:
    Pues hace 15 minutos, la he activado y uff....la maquina virtual se a colgado, y no podia entrar desde ningun modo..al final la ultima configuracion buena a funcionado, peeeeero, se ha tirado unos 10 minutos con el rendimiento del host al maximo y comiendo muuucha memoria del host.

    Oye... que en virtual no se pueden hacer esas goyerias... que el driver grafico es totalmente basico. Para ahcer este tipo de virguerias, lo que tienes quehacer es activar el escritorio remoto y acceder a la virtual por el escritorio remoto... de esta manera puedes tener caracteristicas graficas que no tienes en la propia virtual. 

     molpiiii Escribió:

    Luego otra cosa...pregunta urgente...dentro de media hora, voy a pinchar otras memorias, pero nose si son "compatibles" con las que ya tengo puestas....me han dicho que pinche una de las nuevas con otra de las que tengo y que en caso de "joderse" alguna, seria la nueva... que opinais???


    Que romperse no se rompen... y si no son comaptibles, bien con las viejas, o bien con la placa madre. no te preocupes... que verás bonitos pantallazos azules... :-P

    Un saludo,
    sábado, 6 de diciembre de 2008 18:34
  • Bueno lo de la virtual me daba un poco igual, la verdad en virtual tengo vista home premium, el dia que se valla a....le vuelvo a instalar pero esta vez la ultimate, que tengo ganas de verla....

     

    Con las memorias...pues nose porque, pero me da la sensacion que alguno que otro vere...alfinal le he metido 2 de 512 para hacer un total de 2 gigas y estan funcionando...al final me tocara gastarme lo que pille en navidad y comprar un modulo de 2 gigas ddr y otro de otros 2 gigas ddr2...xD

     

    Ahora, lo que has hecho ha sido dejarme con la duda de como se hace el escritorio remoto.es mas, todavia no he conseguido que con virtualbox vea la red de la virtual..si es que ultimamente estoy "desganaooo" xD no hago nada de nada, encima el ordenador lo tiene mi hermana acaparado todo el santo dia y cuando se quita prefiero darle un respiro (la mayoria de los dias sus 8 horas seguidas de uso no se las quita nadie)..

    Por cierto eso de los tuneles vpn como funciona?? se ve interesante la idea..y como el viernes termino los examenes y nose si me ire de viaje o no pues...tengo que entretenerme con algo!!!

     

    Am y otra cosa, como va lo de java? quiero actualizarlo, pero vi en el grupo gente con algunos problemas y para eso hago como con vlc, me espero 1 mes o asi despues de su salida y luego instalo...

     

    Saludos!!

     

    sábado, 6 de diciembre de 2008 21:02
  •  molpiiii Escribió:

    Ahora, lo que has hecho ha sido dejarme con la duda de como se hace el escritorio remoto.es mas, todavia no he conseguido que con virtualbox vea la red de la virtual..si es que ultimamente estoy "desganaooo" xD


    Oye... que voy a tener que darte un titulo de zarpas... ¿eh?... :-)

     molpiiii Escribió:

    Am y otra cosa, como va lo de java? quiero actualizarlo, pero vi en el grupo gente con algunos problemas y para eso hago como con vlc, me espero 1 mes o asi despues de su salida y luego instalo...


    Puedes instalarlo. Lo he montado ya en varias maquinas sin ningun problema.


    Un saludo,

    sábado, 6 de diciembre de 2008 21:15
  • Pues si esque ya te digo ultimamente...lo que es 0 patatero, anoche me lei un poco el librito,para hacerme un config.sys y los comandos que salien..ninguno funcionaba y ya pase de el..si fijate que tengo ya por lomenos dos semanas W7 y solo lo e iniciado una vez...

     

    Yo se que iva a preguntar ooootra cosa, pero con la cena se me ha ido de la cabeza...si me acuerdo luego lo pongo xD

     

    Saludos!

    sábado, 6 de diciembre de 2008 21:28
  •  molpiiii Escribió:

    Yo se que iva a preguntar ooootra cosa, pero con la cena se me ha ido de la cabeza...si me acuerdo luego lo pongo xD


    Ok...

    Un saludo,
    sábado, 6 de diciembre de 2008 22:02
  • Vale, me acorde el otro dia, pero acavo de llegar a casa xD

     

    A ver..os acordais que la instalacion del netwok monitor, para ver todas las salidas/entradas de conexiones me dio problemas y tuve que desinstalarlo "manualmente", es dicer, borrar a mano todas las carpetas y demas que creo (si ubiese hecho una recuperacion de sistema hubiese quedado mejor, pero la ganduleria y que ese mismodia habia instalado unos programas que no queria perder hicieron el resto...) pues bien, la "cosa" quedo bien, no habi ni rastro "visible" de el network monitor, hasta el otro dia, que me fui a ver la lista de programas y....tachan tachan...ahi me veo su "icono", pero claro al haber eliminado todo de el, no puedo desinstalarlo ni nada....algun solucion para uitarlo?? hay la verdad que no me molesta y desde que lo quite habran pasado minimo 2 meses y ningun problema...que opinais??

     

    Y luego otra cosa, me estoy planteando comprar una memoria de 2 gigas por la web de alternate peeeeero, tengo u problema, no tengo claro que memoria meter...segun everest y la herramienta de diagnostico de hardware que trae el pc, la info de mis memorias es :

     

    Samsung 512MB DDR2-SDRAM (PC2-4200/PC2-4300/533MHz)

     

    Segun esto yo entiendo que tengo que meter memorias con una velocidad de 533MHz o puden ser superiores??

     

    He visto 2 memorias que me han gustado en la pagina:

     

    http://www.alternate.es/html/productDetails.html?artno=IBIE28        lo malo es que son 2 modulos...

     

    http://www.alternate.es/html/productDetails.html?artno=IBIE7B        lo malo,no es de la misma frecuencia..

     

    Cual puedo poner?? y cuanto salen los gastos de envio de alternate??

    Saludos!!

     

     

    lunes, 8 de diciembre de 2008 11:50
  •  molpiiii Escribió:

    A ver..os acordais que la instalacion del netwok monitor, para ver todas las salidas/entradas de conexiones me dio problemas y tuve que desinstalarlo "manualmente", es dicer, borrar a mano todas las carpetas ,,,


    Si lo instalas de nuevo y lo desistalas como Dios manda ¿te deja?...

     molpiiii Escribió:

    Y luego otra cosa, me estoy planteando comprar una memoria de 2 gigas por la web de alternate peeeeero, tengo u problema, no tengo claro que memoria meter...segun everest y la herramienta de diagnostico de hardware que trae el pc, la info de mis memorias es :

     

    Samsung 512MB DDR2-SDRAM (PC2-4200/PC2-4300/533MHz)

     

    Segun esto yo entiendo que tengo que meter memorias con una velocidad de 533MHz o puden ser superiores??


    Tienes que meter la misma velocidad y latencia (miralo con el Everest) que las que tienes ahora. No se pueden mezclar, y a ser posible del mismo fabricante. Es muy delicado este tema...

    Un saludo,
    lunes, 8 de diciembre de 2008 12:23
  • Pues la verdad que no lo he provado, despues de los probemas que me dio, lo deje en virtual y ya esta....cada dia les tengo mas asco a los antivirus enserio...ademas que ya solo pillan el 50% de lo que circula por la red...

     

    Las memorias...pues un lio la verdad, si envez de ser de 533MHz, se las meto de 800??? la cosa seria quitar estos 2 modulos que tengo de 512 y meter 1 de 2 gigas...

    Puff yo creo que una mañana que no tenga asi nada que hacer, me voy a ir a pcbox que es la unica tienda medio decente que hay por Murcia (les he comprado mucho y las pocas veces que he tenido problemas me cambian el producto y listo) con una memoria y les preguntare aver que me dicen..

     

    Ale voy a enchufar un ratillo la virtual y a quitarle el polvo al librillo!

     

    Saludos!

    lunes, 8 de diciembre de 2008 19:54
  • ¿que procesador tienes?... Mira en Intel el bus de datos que soporta. SOLO podrás (deberás) ponerle esas memoria.

    Hay un hilo muy interesante en mis grupos sobre el i7 ... y la memoria. El poner memoria de mas velocidad no queire decir que se a ajustar a la baja al resto... no... funcionarña a esa velocidad, pero el bus o bien otras memorias, funcionarñan a otra frecuencia y los bytes solo sew trnasmiten el el zero state de ambs frecuencias, por lo cual, si el bus es de 533 y memoria de 800, por ejemplo ,la trasnmision será cercana a un equivalente de 200 aproximadamente... cuidado con esto.

    Un saludo,
    lunes, 8 de diciembre de 2008 20:13
  • Pues segun intel la especificaciones del procesador son que el bus frontal es de 800MHz...

    Si no me equivoco el procesador es un "intel pentium D915 a 2.8 GHz" y creo que el socket era el 775..

    Creo que la informacion del procesador es esta, pero no lo se seguro 100%

     

    http://processorfinder.intel.com/Details.aspx?sSpec=SL9DA

     

    Tambien hay otro que se parece mucho que es este:

     

    http://processorfinder.intel.com/Details.aspx?sSpec=SL9KB

     

    Pero vamos la frecuencia es la misma en los dos..

     

    Saludos!

     

    lunes, 8 de diciembre de 2008 21:05
  • Es a 800. Toda la memoria debe ser a 800 (si el chipset lo soporta, que esto es lo que debes verificar ahora) y no vale mezclarla.

    Un saludo,
    lunes, 8 de diciembre de 2008 21:07
  • Pero la que ahora lleva va a 533 cada modulo..significa eso que soporta memorias a menos frecuencia??

    Madre mia que lio esto de las memorias xD, bueno voy a ver si veo lo del chipset!

     

    Saludos!

     

    martes, 9 de diciembre de 2008 12:57
  •  molpiiii Escribió:

    Pero la que ahora lleva va a 533 cada modulo..significa eso que soporta memorias a menos frecuencia??

    Madre mia que lio esto de las memorias xD, bueno voy a ver si veo lo del chipset!


    En esas CPU's, es decir para esos modelos -no es extensible a otyras- el bus de memoria hacia el chipset (controlador de memoria) es a 800. Pero del controlador de memoria a la memoria fisica desde luego es a 533, y ahora dependiendo del modelo puede soportar otras frecuencias. Esto es lo que hay que mirar ahora.

    Un saludo,
    martes, 9 de diciembre de 2008 13:10