none
Error Sysprep windows 10 RRS feed

  • Pregunta

  • Hola,

    Estoy tratando de capturar una imagen de una notebook Lenovo L430 con Windows 10 Pro. el problema es que al abrir el ssysprep si marcamos generalizar nos arroja un error feo , si no lo marcamos cuando ingresamos en modo captura no nos reconoce ningún disco rígido. Que puedo realizar??

    Muchas Gracias

    jueves, 17 de septiembre de 2015 3:46

Todas las respuestas

  • Buenos días

    ¿Qué error te muestra?

    ¿Qué versión de sysprep lanzas?

    Y por último, este modelo podía implementar distintos discos en función de las necesidades:

    • Unidad de disco duro - 320 GB/500 GB/1 TB (5400 rpm)
    • 320 GB/500 GB (7200 rpm)
    • Disco duro sólido mSATA3 de 16 GB(pendiente de anunciar) SSD
    • Disco duro sólido SATA3 de 128 GB SSD
    • Disco duro sólido Intel® SATA3 de 180 GB SSD

    ¿Qué disco tiene el tuyo?

    Gracias

    Un saludo

    jueves, 17 de septiembre de 2015 10:53
    Moderador
  • Buenos días

    ¿Qué error te muestra?

    ¿Qué versión de sysprep lanzas?

    Y por último, este modelo podía implementar distintos discos en función de las necesidades:

    • Unidad de disco duro - 320 GB/500 GB/1 TB (5400 rpm)
    • 320 GB/500 GB (7200 rpm)
    • Disco duro sólido mSATA3 de 16 GB(pendiente de anunciar) SSD
    • Disco duro sólido SATA3 de 128 GB SSD
    • Disco duro sólido Intel® SATA3 de 180 GB SSD

    ¿Qué disco tiene el tuyo?

    Gracias

    Un saludo

    Buenos días.

    No es el mismo problema pero es relacionado con MS Windows 10  y Sysprep . Tengo un MS Windows 10 Enterprise versión: 1703 Compilador del Sistema Operativo: 15063.502.

    Se preparo el equipo con todas las actualizaciones, programas y drivers, comportandose estable y sin problemas.

    Se corrio Sysprep generalizando la imagen, se capturo la imagen mediante Windows Deployment Services (WDS)  en un Servidor Windows 2012 mediante PXE, finalizo bien la captura sin errores.

    Al momento de reiniciar el equipo y dejar que iniciara el proceso nueva configuración que realiza el Sysprep no termina de iniciar (Animación de los puntos realizando un circulo) y se reinicia y se queda de esa manera, reiniciandose. Se implemento la imagen capturada a otro equipo mediante WDS mediante PXE y  se comporta con el mismo error.

    Se volvio a realizar la implementación de la misma imagen mediante WDS a un equipo virtual en vmware y se comporto de manera similar, pero en este caso si decia que había un problema del reinicio podría deberse al acceso a la red. Al momento de darle acceso a internet mediante el servicio de NAT de vmware que asigna una IP mediante DHCP, continuo la configuración y la maquina virtual funciona sin ningún problema.

    Se realiza el mismo procedimiento con las maquina físicas pero no toman dirección IP mediante DHCP y continuan con el mismo problema, reiniciandose.

    El equipo físco es: DELL Optiplex 755 Core 2 Duo 2Gb de RAM y disco SATA de 140 GB.

    Muchas gracias de antemano.

    viernes, 4 de agosto de 2017 15:39
  • Hola ,

    Estas posteando tu pregunta en un hilo muy antiguo que no tiene respuesta, quizás convendría que fuera planteada aquí mismo si se hubiera encontrado la solución y los participantes en caso de ver tu entrada podrían escribir al respecto.

    Siendo que la situación no es como la descrita anteriormente te sugerimos crear mejor una pregunta nueva.

    Saludos

    Gracias por usar los foros de TechNet. 

    Marco

    _____


    Por favor recuerde "Marcar como respuesta" las respuestas que hayan resuelto su problema, es una forma común de reconocer a aquellos que han ayudado, y hace que sea más fácil para los otros visitantes encontrar la solución más tarde. 

    Microsoft ofrece este servicio de forma gratuita, con la finalidad de ayudar a los usuarios y la ampliación de la base de datos de conocimientos relacionados con los productos y tecnologías de Microsoft.  

    Este contenido es proporcionado "tal cual" y no implica ninguna responsabilidad de parte de Microsoft


    viernes, 4 de agosto de 2017 17:14