locked
En el arranque de windows 7 sale pantalla azul RRS feed

  • Pregunta

  • ¿porqué durante la instalación de windows 7 sale: "a has problem...your computer......" en una panralla azul?
    Señores no he podido probar windows 7 por la pantalla azul que me sale durante la instalación. Gracias.
    miércoles, 27 de mayo de 2009 14:31

Respuestas

  • La RC pública y original?
    Si te está causando problemas al apenas instalar, no se te arreglará, probale y muy seguramente el DVD quedó mal grabado, te aconsejo lo regrabes, ojalá con una herramienta distinta a Nero, por ejemplo y aconsejado UltraISO que es la mejor para administrar imágenes ISO.

    Además de esto, verifica que lo hayas bajado de un site original, y no una versión modificada.
    Sergio Calderón
    Microsoft Student Partners
    sábado, 31 de octubre de 2009 2:29

Todas las respuestas

  • Hola Jordan!

    En qué entorno estás intentando instalar W7? Es acaso un entorno virtual?
    En caso de tratarse de un equipo físico, pór favor, colabóranos con la configuración del mismo. Qué version de W7 están instalando?

    Saludos,
    Pablo Alejandro Fain MCP, MCSA+M, MCTS, MCITP, CCA
    domingo, 21 de junio de 2009 20:39
  • Estoy intentando poner versión de julio de 2009 aproximadamente, de 32 bit y lo intento instalar en un equipo fisico con 2gb ram y 150 gb de disco duro. El equipo que tengo es Athlon(m) 64x2 dual,core processor 4400 + 2.30Ghz, ayudenme lo quiero probar.
    sábado, 31 de octubre de 2009 1:28
  • La RC pública y original?
    Si te está causando problemas al apenas instalar, no se te arreglará, probale y muy seguramente el DVD quedó mal grabado, te aconsejo lo regrabes, ojalá con una herramienta distinta a Nero, por ejemplo y aconsejado UltraISO que es la mejor para administrar imágenes ISO.

    Además de esto, verifica que lo hayas bajado de un site original, y no una versión modificada.
    Sergio Calderón
    Microsoft Student Partners
    sábado, 31 de octubre de 2009 2:29
  • Al principio me funcionaba ahora sale eso. Eso esta bien grabado
    domingo, 1 de noviembre de 2009 2:40
  • Al principio me funcionaba ahora sale eso. Eso esta bien grabado
    ¿y que has cambiado des hardware desde ese "principio" a ahora?...

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    domingo, 1 de noviembre de 2009 7:52
  • no he cambiado de hadware, pero el xp lo instala sin problemas. que sugerencias mas precisas tienen?
    sábado, 7 de noviembre de 2009 17:32
  • Hola, pero el que te de problemas ahora y antes no, igual puede identificar problemas ya del DVD de instalación, ya lo probaste en otro PC?
    Sergio Calderón
    Microsoft Student Partners
    sábado, 7 de noviembre de 2009 17:34
  • no he cambiado de hadware, pero el xp lo instala sin problemas. que sugerencias mas precisas tienen?
    Si en un momento determinado lo isntalaste, en esa maquina sin cambios de hardware tiene que poder instalarse de nuevo.

    Si tuvieses cosas USB quitalas (excepto teclado y raton)...

    Un saludo,

    Untitled 1

    Jose Manuel Tella Llop news://jmtella.com

    sábado, 7 de noviembre de 2009 17:35