none
Subir al dominio un Windows Server 2008 R2 RRS feed

  • Pregunta

  • Tengo un Windows Server 2008 R2 64bit como controlador de dominio principal, y otro server tambien Windows Server 2008 R2 64bit que deseo unir al controlador de dominio principal, éste se une sin problemas, me muestra el mensaje de que el equipo se unió al dominio y que debo reiniciar, hasta ahí todo bien, el problema es que al reiniciar éste se queda pegado en la pantalla de inicio como aplicando directivas, politicas, mostrando el icono de progreso en un ciclo interminable, lo he hecho 3 veces con el mismo síntoma, existirá algún problema ??, alguna configuración, detalle, parche que deba aplicar ??.

    Agradeciendo desde ya la colaboración que puedan darme.

    Cordiales saludos.

    Jaime Sepúlveda

     

    jueves, 13 de enero de 2011 18:15

Respuestas

  • Yo le apuntaría a la resolucion de DNS del equipo.

     

    Saludos,

    Esteban

    • Marcado como respuesta Ismael Borche martes, 26 de abril de 2011 21:14
    jueves, 3 de febrero de 2011 14:52
  • Hola Jaime,

    ¿Has comprobado los errores del sistema en el visor de eventos cuándo reinicia el equipo una vez que lo unes al dominio?

    Muchas veces esos retardos en el arranque los producen servicios que no son capaces de arrancar una vez has unido al dominio la máquina.

    Si encuentras algo el visor de eventos súbelo y le echamos un vistazo.

    Juan Carlos

    www.lusco.eu

    • Marcado como respuesta Ismael Borche martes, 26 de abril de 2011 21:14
    lunes, 7 de febrero de 2011 9:56

Todas las respuestas

  • Hola Jaime,

    El server en cuestion, ¿Tiene dirección IP Fija o DHCP?

    Un saludo

     

    GregoJ


    "Saber que se sabe lo que se sabe y que no se sabe lo que no se sabe; he aquí el verdadero saber." Confucio
    miércoles, 19 de enero de 2011 15:05
  • Yo le apuntaría a la resolucion de DNS del equipo.

     

    Saludos,

    Esteban

    • Marcado como respuesta Ismael Borche martes, 26 de abril de 2011 21:14
    jueves, 3 de febrero de 2011 14:52
  • Hola Jaime,

    ¿Has comprobado los errores del sistema en el visor de eventos cuándo reinicia el equipo una vez que lo unes al dominio?

    Muchas veces esos retardos en el arranque los producen servicios que no son capaces de arrancar una vez has unido al dominio la máquina.

    Si encuentras algo el visor de eventos súbelo y le echamos un vistazo.

    Juan Carlos

    www.lusco.eu

    • Marcado como respuesta Ismael Borche martes, 26 de abril de 2011 21:14
    lunes, 7 de febrero de 2011 9:56