locked
dudas varias... RRS feed

  • Pregunta

  •  

    Aver como sabeis ultimamente ando liado con el instituto, llego tarde a casa y la verdad no me pongo ya casi nada en el ordenador..pero aun asi tengo 2 dudillas..

     

    la primera: el otro dia me instale el Microsoft Network Monitor (la version que posteo Jose Manuel en el grupo, me parece que era la 3.1 puede ser?) pero el problema es que esta en ingles y claro...no tengo  ni idea de como va ni de que tocar...hay algun "tutorial" por hay?? XD

     

    la segunda: aver, la maquina virtual que tengo con Vista (vista virtual) se me come toda la ram del equipo..el caso es que desactivando los efectos graficos pues el consumo disminuye un poco...de momento le puse el "tema clasico" de windows, pero aun asi, quiero que tenga menos efectos graficos, como si fuese un windows95...como puedo hacerlo??

    lo suyo seria desactivar(cambiarle los colores) a la pantalla de bienvenida (aunq se que esta viene asi por default y no se puede hacer nada) y hacerle algo a las ventanas pero el que???

     

    y tercera duda...esta ya es sobre mi windows vista (no el virtual)..el "cliente telnet", activado o no? lo tengo desactivado y cuando lo necesito lo estoy ejecutando con la maquina virtual..

     

    Saludos!!

    viernes, 19 de septiembre de 2008 20:45

Respuestas

  •  molpiiii Escribió:

     

    Aver como sabeis ultimamente ando liado con el instituto, llego tarde a casa y la verdad no me pongo ya casi nada en el ordenador..pero aun asi tengo 2 dudillas..

     

    la primera: el otro dia me instale el Microsoft Network Monitor (la version que posteo Jose Manuel en el grupo, me parece que era la 3.1 puede ser?) pero el problema es que esta en ingles y claro...no tengo  ni idea de como va ni de que tocar...hay algun "tutorial" por hay?? XD

     

    No conozco ningún tutorial en español; la ayuda del programa, pese a estar en inglés, te explica brevemente en qué consiste la información que proporciona la herramienta. Si tuvieras alguna duda sobre algún concepto, pregunta por aquí y seguro que alguien te ayudará.

     

     molpiiii Escribió:

    la segunda: aver, la maquina virtual que tengo con Vista (vista virtual) se me come toda la ram del equipo..el caso es que desactivando los efectos graficos pues el consumo disminuye un poco...de momento le puse el "tema clasico" de windows, pero aun asi, quiero que tenga menos efectos graficos, como si fuese un windows95...como puedo hacerlo??

    lo suyo seria desactivar(cambiarle los colores) a la pantalla de bienvenida (aunq se que esta viene asi por default y no se puede hacer nada) y hacerle algo a las ventanas pero el que???

     

    Te recomiendo que eches un vistazo a este artículo de Microsoft:

     

    Overview Series: Windows Vista® Performance and Tuning

    http://www.microsoft.com/downloadS/details.aspx?familyid=AB377598-A637-432C-A3C8-1607AB629201&displaylang=en

     

     molpiiii Escribió:

    y tercera duda...esta ya es sobre mi windows vista (no el virtual)..el "cliente telnet", activado o no? lo tengo desactivado y cuando lo necesito lo estoy ejecutando con la maquina virtual..

     

    Saludos!!

     

    Si es necesario para tu trabajo, puedes activarlo sin problemas en tu máquina real.

    viernes, 19 de septiembre de 2008 20:56
  •  molpiiii Escribió:

    la primera: el otro dia me instale el Microsoft Network Monitor (la version que posteo Jose Manuel en el grupo, me parece que era la 3.1 puede ser?) pero el problema es que esta en ingles y claro...no tengo  ni idea de como va ni de que tocar...hay algun "tutorial" por hay?? XD


    Hombre!.. que es muy sencillote... siempre y cuando se sepa algo de tcp/ip. Eso es lo importante. En cualquier caso si te surgen dudas, como no es un tema muy especifico de aquí, si quieres me las preguntas en mis grupos de noticias: news://jmtella.com
     molpiiii Escribió:

    la segunda: aver, la maquina virtual que tengo con Vista (vista virtual) se me come toda la ram del equipo..el caso es que desactivando los efectos graficos pues el consumo disminuye un poco...de momento le puse el "tema clasico" de windows, pero aun asi, quiero que tenga menos efectos graficos, como si fuese un windows95...como puedo hacerlo??



    Desactiva: el servicio de Themas, el Descubrimiento SSDP y el uPnP (Universal Plug an Play). Reinicia y notarás mejoria.

     molpiiii Escribió:

    y tercera duda...esta ya es sobre mi windows vista (no el virtual)..el "cliente telnet", activado o no? lo tengo desactivado y cuando lo necesito lo estoy ejecutando con la maquina virtual..



    El cliente lo puedes tener activado... el Server solo con precaucion.

    Un saludo,
    viernes, 19 de septiembre de 2008 20:57

Todas las respuestas

  •  molpiiii Escribió:

     

    Aver como sabeis ultimamente ando liado con el instituto, llego tarde a casa y la verdad no me pongo ya casi nada en el ordenador..pero aun asi tengo 2 dudillas..

     

    la primera: el otro dia me instale el Microsoft Network Monitor (la version que posteo Jose Manuel en el grupo, me parece que era la 3.1 puede ser?) pero el problema es que esta en ingles y claro...no tengo  ni idea de como va ni de que tocar...hay algun "tutorial" por hay?? XD

     

    No conozco ningún tutorial en español; la ayuda del programa, pese a estar en inglés, te explica brevemente en qué consiste la información que proporciona la herramienta. Si tuvieras alguna duda sobre algún concepto, pregunta por aquí y seguro que alguien te ayudará.

     

     molpiiii Escribió:

    la segunda: aver, la maquina virtual que tengo con Vista (vista virtual) se me come toda la ram del equipo..el caso es que desactivando los efectos graficos pues el consumo disminuye un poco...de momento le puse el "tema clasico" de windows, pero aun asi, quiero que tenga menos efectos graficos, como si fuese un windows95...como puedo hacerlo??

    lo suyo seria desactivar(cambiarle los colores) a la pantalla de bienvenida (aunq se que esta viene asi por default y no se puede hacer nada) y hacerle algo a las ventanas pero el que???

     

    Te recomiendo que eches un vistazo a este artículo de Microsoft:

     

    Overview Series: Windows Vista® Performance and Tuning

    http://www.microsoft.com/downloadS/details.aspx?familyid=AB377598-A637-432C-A3C8-1607AB629201&displaylang=en

     

     molpiiii Escribió:

    y tercera duda...esta ya es sobre mi windows vista (no el virtual)..el "cliente telnet", activado o no? lo tengo desactivado y cuando lo necesito lo estoy ejecutando con la maquina virtual..

     

    Saludos!!

     

    Si es necesario para tu trabajo, puedes activarlo sin problemas en tu máquina real.

    viernes, 19 de septiembre de 2008 20:56
  •  molpiiii Escribió:

    la primera: el otro dia me instale el Microsoft Network Monitor (la version que posteo Jose Manuel en el grupo, me parece que era la 3.1 puede ser?) pero el problema es que esta en ingles y claro...no tengo  ni idea de como va ni de que tocar...hay algun "tutorial" por hay?? XD


    Hombre!.. que es muy sencillote... siempre y cuando se sepa algo de tcp/ip. Eso es lo importante. En cualquier caso si te surgen dudas, como no es un tema muy especifico de aquí, si quieres me las preguntas en mis grupos de noticias: news://jmtella.com
     molpiiii Escribió:

    la segunda: aver, la maquina virtual que tengo con Vista (vista virtual) se me come toda la ram del equipo..el caso es que desactivando los efectos graficos pues el consumo disminuye un poco...de momento le puse el "tema clasico" de windows, pero aun asi, quiero que tenga menos efectos graficos, como si fuese un windows95...como puedo hacerlo??



    Desactiva: el servicio de Themas, el Descubrimiento SSDP y el uPnP (Universal Plug an Play). Reinicia y notarás mejoria.

     molpiiii Escribió:

    y tercera duda...esta ya es sobre mi windows vista (no el virtual)..el "cliente telnet", activado o no? lo tengo desactivado y cuando lo necesito lo estoy ejecutando con la maquina virtual..



    El cliente lo puedes tener activado... el Server solo con precaucion.

    Un saludo,
    viernes, 19 de septiembre de 2008 20:57
  •  

    Daniel, gracias!, la verdad que la ayuda me la e ido miranto asi por encima, pero claro no quiero toquetear nada sin primero saber que hago..mi ingles digamos que es de nivel "usuario" XD y claro, primero me lo tengo que traducir todo y luego ver que pasa, pero como digo el programa esta recien instalado..nuevecito XD

     

     

    Lo del tutorial...pues voy a bajarlo aver que veo....y lo del telnet..pues la verdad que necesitarlo, lo necesito poco, es mas bien curiosidad, ademas en esto equipo tampoco quiero tener muchos "agujeros" ya que los demas usuarios que estan con el ordenador digamos que de ordenadores saben poco (chatear y ver paginas, ese es el unico uso que le dan)..asique me parece que de momento se queda desactivado!

     

    Jose manuel..pues mas o menos lo mismo , Gracias a ti tambien, no me imagino el foro sin ti enserio!

     

    Aver..lo del tcp/ip..hombre algo se..peeeeeeero no me pidas mucho que todavia estoy leyendo los fundamentos...

     

    El servicio de themas etc...pues voy a buscarlo por que ahora mismo nose donde esta ni como se desactiva ni nada..por cierto los themas supongo que pertenecen a vista, pero el SSDP y el uPnP tengo que desactivarlos desde vista o desde virtualbox? uPnP me suena a que va a ser dentro del vista, pero no lo se.

     

    Lo de telnet..pues lo dicho, de momento queda desactivado..aun asi tengo una duda..cual es la diferencia entre el cliente y el Server telnet???

     

    Joodo cuando hace que no escribia...voy mas lento que nada..que malo es volver a la rutina!XD

     

    Saludos!!!!!!!!

    viernes, 19 de septiembre de 2008 21:51
  •  molpiiii Escribió:

    El servicio de themas etc...pues voy a buscarlo por que ahora mismo nose donde esta ni como se desactiva ni nada..por cierto los themas supongo que pertenecen a vista, pero el SSDP y el uPnP tengo que desactivarlos desde vista o desde virtualbox? uPnP me suena a que va a ser dentro del vista, pero no lo se.


    Todos los servicios dentro de la maquina virtual... y son en Panel de Control, Herramientas Administrativas, Servicios. Boton derecho sobre el que quieras, etc, etc... pero no pares ninguno que no te "autoricemos"... :-P.

    Con boton derecho, se paran, y ademas pones en el Inicio del servicios (que estará en Automatico o Manuel), como "desactivado".

    Un saludo, 
    viernes, 19 de septiembre de 2008 22:01
  •  

    okkk ya las tengo localizadas, de todas formas, mañana si voy a la casa donde tengo el vista virtual, posteare los servicios que voy a paran antes y asi ya pues voy sobre seguro....

     

    Pooor cierto, el foro ultimamente va lento..me llgan las alertas, pero cuando le doy al enlace no sale el mensaje y aun dandole a que actualice la pagina etc siguen sin aparecer los nuevos mensajes, supongo que son demasiados los mensajes que hay y le cuesta un poco actualizarse???

     

     

     

    Saludos!

    viernes, 19 de septiembre de 2008 22:09
  •  molpiiii Escribió:

    Pooor cierto, el foro ultimamente va lento..me llgan las alertas, pero cuando le doy al enlace no sale el mensaje y aun dandole a que actualice la pagina etc siguen sin aparecer los nuevos mensajes, supongo que son demasiados los mensajes que hay y le cuesta un poco actualizarse???


    No. No es por el volumen... sino porque tendran servidores parados por mantenimiento...

    Un saludo,
    viernes, 19 de septiembre de 2008 22:14
  •  

    Seguramente!!! ademas mejor, aunque un dia  funcione lento el foro, los demas casi siempre va bien..supongo que lo pondran en mantenimiento 1 vez al mes o asi...

     

    Ahora otra duda..algo tonta...

     

    Con el programador de tareas (o si existe alguna aplicacion) se podria hacer que el equipo se encendiese el solo a una hora determinada??? apagarlo se que se puede, es mas e tenido programas que hacian esa funcion, pero encenderse...es posible?

     

     

    Saludos!

    viernes, 19 de septiembre de 2008 22:18
  •  molpiiii Escribió:

    Con el programador de tareas (o si existe alguna aplicacion) se podria hacer que el equipo se encendiese el solo a una hora determinada??? apagarlo se que se puede, es mas e tenido programas que hacian esa funcion, pero encenderse...es posible?


    No.
    Solo se puede de dos maneras: o bien la Bios del equipo tiene funciones de despertar a una hora segun un calendario (hay bios que lo tienen) o bien tambien en la Bios activado Wake on LAN y tu tarjeta de red lo soporta y alguien desde la red envia un "Magic Packet" a tu direccion MAC lo cual despertará la maquina...

    Un saludo,
    viernes, 19 de septiembre de 2008 22:32
  •  

    okkk me lo imaginaba, pero no lo sabia seguro...lo de el "Wake on Lan" si lo sabia, creo que hace poco habia por aqui un post con eso mismo, el pc se encendia solo y la solucion fue desactivar esa opcion en la Bios..

     

    Bueeeno, aver si esta tarde paso por la otra casa y modifico los servicios de el vista virtual y consigo algo con el, posteare los servicios que voy a cambiar antes de hacerlo.

     

    Saludos!!

    sábado, 20 de septiembre de 2008 12:01
  •  molpiiii Escribió:

     si esta tarde paso por la otra casa y modifico los servicios de el vista virtual y consigo algo con el, posteare los servicios que voy a cambiar antes de hacerlo.


    OK. Pero probablemente no estaré has las noche por aquí... 

    Un saludo,
    sábado, 20 de septiembre de 2008 13:42
  •  

    Bueno al final hoy no e podido pasar por casa y no e hecho nada...aun asi tengo un "problema"....estaba viendo un video con vlc y al cerrarlo me a sacado el error "vlc.exe dejo de funcionar" y despues el mensajito diciendo que lo cerrase aunque lo habia cerrado 2 segundos antes...

     

    aqui el informe del problema:

     

     

    Firma del problema

    Nombre de evento de problema: APPCRASH

    Nombre de la aplicación: vlc.exe

    Versión de la aplicación: 0.8.6.0

    Marca de tiempo de la aplicación: 47f2ba07

    Nombre del módulo con errores: libvlc.dll

    Versión del módulo con errores: 0.0.0.0

    Marca de tiempo del módulo con errores: 47f2ba07

    Código de excepción: c0000005

    Desplazamiento de excepción: 0001b82a

    Versión del sistema operativo: 6.0.6001.2.1.0.768.3

    Id. de configuración regional: 3082

    Información adicional 1: fd00

    Información adicional 2: ea6f5fe8924aaa756324d57f87834160

    Información adicional 3: fd00

    Información adicional 4: ea6f5fe8924aaa756324d57f87834160

    Información adicional sobre el problema

    Id. de depósito: 707451686

     

     

    Supongo que habra sido un error sin importacia...

    Saludos!!

    sábado, 20 de septiembre de 2008 21:40
  • Instala la ultima del VLC de hace una semana... pero bajate el .ZIP en vez del "installer", descomprimelo y ejecutalo desde allí sin realizar instalacion.

    Un saludo,
    sábado, 20 de septiembre de 2008 21:44
  •  

    mmmm esque lo bueno seria que se integrase con el SO, ya que los "demas usuarios" de mi ordenador, tambien utilizan VLC y no sabrian como descomprimirlo ni nada...

     

    Aun asi, en la maquina virtual e provado los 2, el .ZIP es algo mas "follonero" por el tema de que tienes que descomprimirlo y tal, pero va bien (la version installer tambien la e provado y funciona bien tambien)...pero ahora le encuentro pequeños defectos a esta version de vlc....el primero: pues que cuando esta abierto, meta el icono de vlc en el area de notificacion (no me gusta la verdad) y el segundo, cuando vas a abrir un archivo, tienes que buscarlo desde la carpeta de tu usuario o desde "mi pc", no te deja buscarlo directamente desde el escritorio....ademas ya me a dado el primer fallo, pero lo achaco a la maquina virtual, vlc reprodicia el video, pero no aparecia nada en pantalla, solo el icono en el area de notificacion..al final windows ha dicho que VLC no funcionaba y lo a cerrado el solo...

     

    En fin, que hago, me bajo el installer o sigo como estoy?? pien que esta vez a sido que la .dll a fallado ya que estoy viendo videos (incluido el que a fallado antes) y va bien...aun asi es una actualizacion de VLC y deberia de tenerla...

     

    Saludos!!

    domingo, 21 de septiembre de 2008 0:20
  •  molpiiii Escribió:

     mmmm esque lo bueno seria que se integrase con el SO, ya que los "demas usuarios" de mi ordenador, tambien utilizan VLC y no sabrian como descomprimirlo ni nada...



    Hombre... que pareces nuevo... :-P... lo descomprimes en una carpeta, y te creas un icono en el escritorio )comun a todos los usuarios) apuntnando a vlc.exe de lo que acabas de descomprimir... :-)


    Un saludo,



    domingo, 21 de septiembre de 2008 7:46
  • Vale, e cogido y la e extraido en el escritorio y e desinstalado la version anterior que tenia de VLC...ahora me surgen 2 dudas, con la carpeta nueva del VLC que hago? la dejo situada en "mis documentos" por ejemplo o la meto en C-archivos de programa?...y la otra es que tras desinstalar el VLC se a quedado una carpeta en C-archivos de programa que contiene los plugins del VLC (supongo que seran los de la version anterior), que hago elimino esa carpeta o la dejo?

    Saludos!!!!!!!!!!
    domingo, 21 de septiembre de 2008 10:34
  •  molpiiii Escribió:
    Vale, e cogido y la e extraido en el escritorio y e desinstalado la version anterior que tenia de VLC...ahora me surgen 2 dudas, con la carpeta nueva del VLC que hago? la dejo situada en "mis documentos" por ejemplo o la meto en C-archivos de programa?...y la otra es que tras desinstalar el VLC se a quedado una carpeta en C-archivos de programa que contiene los plugins del VLC (supongo que seran los de la version anterior), que hago elimino esa carpeta o la dejo?

    Borra lo que tengas ahora en Archivos de Programa, y la nueva muevela precisamente allí, y el enlace directo a la nueva, claro...

    Un saludo,
    domingo, 21 de septiembre de 2008 11:51
  •  

    Vale pues ya esta hecho...vamos aver ahora que tal va la nueva version de VLC...

     

    Saludos!!!!!!!

    domingo, 21 de septiembre de 2008 12:17
  • Bueno pues primer problema con el nuevo VLC....al no estar "integrado" enteramente con el SO, cuando le doy click derecho a un archivo y le digo "abrir con.." VLC no aparece...si lo hago con la version "installer" si que aparece..lo malo de la version installer es que nos mete cosas en los menus contextuales..la solucion a esto ultimo es desinstalar VLC y cuando lo instalemos fijarnos bien en las opciones (por defecto la instalacion de este nuevo VLC es "personalizada") y desmarcar las que nos meten estos menus (ahora no lo recuerdo, pero lo sabreis seguro)...

     

    Que hago, meto la installer o no?? Jose Manuel cual es la diferencia entre la installer y el .ZIP?

     

    Con lo referente al vista virtual..pues lo e podido hacer todo excepto lo del uPnP..eso no me ha dejado desactivarlo...

     

    Saludos!!!

     

    domingo, 21 de septiembre de 2008 18:37
  •  molpiiii Escribió:

    Que hago, meto la installer o no?? Jose Manuel cual es la diferencia entre la installer y el .ZIP?


    La .ZIP no toca absolutamente nada del sistema.. e incluso puede llevarse en un pen. Es totalmente limpia mientras que la installer, aunque poco, toca... por ejemplo para los menus contextuales. Yo prefeiro que no se toque nada.

    Un saludo,
    domingo, 21 de septiembre de 2008 18:46
  • mm ya entonces lo que voy a hacer, va a ser tener el .zip para cuando lo necesite (ya e visto un capi que en los foros dicen que solo funciona con la nueva version de VLC) y mantener la version antigua que esta integrada en el SO desde la installer, asi tendre los 2 (supongo que pueden convivir perfectamente no??)...

     

    Poor cierto...hay rayos, asique voy a apagar el ordenador hasta que paren...el tiempo de Murcia es raro raro..

     

    Saludos!!

    domingo, 21 de septiembre de 2008 18:55
  •  molpiiii Escribió:

     mantener la version antigua que esta integrada en el SO desde la installer, asi tendre los 2 (supongo que pueden convivir perfectamente no??)...


    Pueden convivir, pero cuidado con la antigua que es vulnerable a un monton de virus de los que meten ahora en las cabeceras de los videos... Muchisimo cuidado con videos bajados de internet y usados con codecs o lectores vulnerables...

    Un saludo,
    domingo, 21 de septiembre de 2008 20:00
  • Los videos los suelo bajar de "sitios de confianza" ademas, muchos antes que yo ya los han bajado, pero claro nunca se sabe...en principio VLC solo lo utilizo para videos que el WMP no me lee y sobre todo para los .mp4, pero que vamos aun asi siempre puede entrar algo....me tocara llevar mas cuidado y antes o despues desinstalare la version que tengo del vlc (el dia menos pensado lo hare,la verdad que soy de "puntazos" XD) e instalar la nueva.

     

    Saludos!!

     

    domingo, 21 de septiembre de 2008 20:38
  •  

    wiii acavo de ver algo que me ha gustado mucho....Jose Manuel tu que opinas???

     

    link: http://store.apple.com/es/product/TL591ZM/A?fnode=MTY1NDA0Nw&mco=MjYyOTc0

     

     

    La unica duda es si admitira el FAT32....segun pone ahi solo admite HFS+ (por defecto) y no es compatible con windows vista...

     

    Saludos!!!

    domingo, 21 de septiembre de 2008 22:57
  •  molpiiii Escribió:

    La unica duda es si admitira el FAT32....segun pone ahi solo admite HFS+ (por defecto) y no es compatible con windows vista...


    Pues tu mismo te respondes... Vista solo admite NTFS para instalarse... y FAT32 o FAT o esFAT en lectura / escritura pero no para instalar el sistema).

    Un saludo,
    lunes, 22 de septiembre de 2008 14:03
  •  

    Pues entonces nada...pero la verdad es que el disco no tiene mala pinta...

     

    Saludos!!

    lunes, 22 de septiembre de 2008 19:14
  • Si no me equivoco, ese mismo disco lo tienen en www.iomega.com y que vale para windows...

    Un saludo,
    lunes, 22 de septiembre de 2008 19:29
  •  Jose Manuel Tella Llop Escribió:
    Si no me equivoco, ese mismo disco lo tienen en www.iomega.com y que vale para windows...

    Un saludo,

     

    Pues llevas razon, lo acavo de ver...aun asi, segun las especificaciones los drivers del disco duro no valen para vista...

     

    Hay otro muy parecido que es de 1.5TB que tambien esta "muy majo"...pero vamos si le digo a mi madre que me gastado 300€ en un disco duro me mata...no veas la que me lio cuando vio que tenia un ipod y encontro el ticket...aunque ahora que lo pienso, con lo que me costo el ipod me daba para el disco duro..

     

    Saludos!

    lunes, 22 de septiembre de 2008 19:39
  •  molpiiii Escribió:

    Pues llevas razon, lo acavo de ver...aun asi, segun las especificaciones los drivers del disco duro no valen para vista...


    No necesita drivers... :-P

    Un saludo,
    lunes, 22 de septiembre de 2008 19:41
  •  

    Hombre supongo que sera como los demas discos por USB, lo conectas y a funcionar...supongo que lo que no sera compatible es el "software" que lleva para la recuperacion de datos...

     

    La verdad que el disco me ha gustado, lo que nose es como seran estos de "iomega"....yo esque los discos que e tenido por USB (pocos) lo que les hacia era comprar un "caja" y comprarme yo aparte el disco duro..asi salia mas barato y encima el disco era de mejor calidad..los discos que traen son malos malos la verdad...yo de momento (excepto en este ordeandor) todos los discos duros que tengo son seagate y no tengo ninguna queja de ellos!!

     

    Saludos!

    lunes, 22 de septiembre de 2008 20:32
  •  molpiiii Escribió:

    ...supongo que lo que no sera compatible es el "software" que lleva para la recuperacion de datos...


    Es que yo eso... lo tiro siempre :-P

    Un saludo,
    lunes, 22 de septiembre de 2008 20:37
  •  

    XD, hombre supongo que alguno cumplira su funcion no??

     

    Saludos!!

    lunes, 22 de septiembre de 2008 20:41
  • No. Prefiero usar las herramientas de iwindows. o bien usar software de casa reconocidas... y software probado, que no un programilla regalado con el hardware... normalmente son mortales, mal diseñados, mal programados y mas bien de anuncio... peligroso diría yo... :-P

    Un saludo,
    lunes, 22 de septiembre de 2008 21:03